Programa Gerador do Demonstrativo de Crédito para PIS/Pasep e Cofins - DACON. 1.1

Demonstrativo de Apuração de Contribuições Sociais - DACON 1.1


O que há no programa DACON 1.1

· A IN SRF nº 387, de 20 de janeiro de 2004, instituiu o Demonstrativo de Apuração de Contribuições Sociais (Dacon) que deve ser apresentado por todas as pessoas jurídicas ou a elas equiparadas na forma da legislação pertinente, que apurem a Contribuição para o PIS/Pasep e a Cofins no regime de incidência não-cumulativa dessas contribuições.

· O programa Dacon 1.1 tem por finalidade permitir ao declarante o preenchimento, validação do conteúdo e gravação do Demonstrativo de Apuração de Contribuições Sociais para entrega à Secretaria da Receita Federal (SRF), de informações relativas à apuração da Contribuição para o PIS/Pasep e da Cofins.

· As informações solicitadas no preenchimento do demonstrativo estão agrupadas em pastas subdivididas em fichas.

· O programa efetua cálculos e transportes (alteráveis e não alteráveis), tornando rápido e seguro o preenchimento do demonstrativo. Os cálculos não-alteráveis estão identificados pela cor azul de fundo.

· A verificação de pendências auxilia o declarante na busca de incorreções no preenchimento do demonstrativo, podendo ser utilizada a qualquer momento. As ocorrências resultam em duas mensagens possíveis: avisos e erros.
Avisos: não impedem a gravação do demonstrativo.
Erros: impedem a gravação do demonstrativo e devem ser corrigidos.

· As Instruções de Preenchimento do DACON encontram-se disponíveis em qualquer ponto do programa mediante uso da tecla F1, podendo ser consultadas ou impressas a partir de opção do menu Ajuda.

· O programa permite a impressão do demonstrativo, recibo de entrega, instruções de preenchimento e relação de pendências. A cópia impressa é útil à visualização e ao manuseio do demonstrativo.

· Após a gravação, o demonstrativo deverá ser entregue via Internet. Para isso o declarante deve buscar no endereço http://www.receita.fazenda.gov.br uma versão atualizada do programa Receitanet (download) e instalá-lo em seu computador.

· A navegação é interativa, permitindo uma visão completa do demonstrativo, possibilitando, assim, ao declarante escolher a seqüência de preenchimento.

· A plataforma de desenvolvimento requer Windows 95 ou superior.


Diagrama de utilização do programa

A barra de ferramentas está disposta horizontalmente logo abaixo da barra de menus e permite acessar rapidamente algumas funções.

Clicar os botões para obter informações.


Siglas

SIGLA | SIGNIFICADO
AD | Ato Declaratório
AEHC | Álcool Etílico Hidratado para Fins Carburantes
Aneel | Agência Nacional de Energia Elétrica
ANP | Agência Nacional de Petróleo
ADN | Ato Declaratório Normativo
Befiex | Benefícios Fiscais a Programas Especiais de Exportação
BTN | Bônus do Tesouro Nacional
CAP | Método do Custo de Aquisição ou de Produção mais Tributos e Lucro
CEP | Código de Endereçamento Postal
CFOP | Códigos Fiscais de Operações e Prestações
Cnae | Classificação Nacional de Atividades Econômicas
CNC | Consolidação das Normas Cambiais
CNPJ | Cadastro Nacional de Pessoa Jurídica
Cofins | Contribuição para o Financiamento da Seguridade Social
Cosit | Coordenação-Geral do Sistema de Tributação
CPF | Cadastro de Pessoa Física
CPL | Método do Custo de Produção mais Lucro
CRC | Conselho Regional de Contabilidade
CSLL | Contribuição Social sobre o Lucro Líquido
CST | Coordenação do Sistema de Tributação
CTN | Código Tributário Nacional
Dacon | Demonstrativo de Apuração das Contribuições Sociais
Darf | Documento de Arrecadação de Receitas Federais
DCTF | Declaração de Débitos e Créditos Tributários Federais
DDD | Discagem Direta à Distância
DIPJ | Declaração de Informações Econômico-Fiscais da Pessoa Jurídica
Fapi | Fundo de Aposentadoria Programada Individual
FGTS | Fundo de Garantia do Tempo de Serviço
ICMS | Imposto sobre Operações Relativas à Circulação de Mercadorias e sobre Prestação de Serviços de Transporte Interestaduais e Intermunicipais e de Comunicação
GLP | Gás Liqüefeito de Petróleo
IN | Instrução Normativa
INPI | Instituto Nacional da Propriedade Industrial
IPC | Índice de Preços ao Consumidor
IPI | Imposto sobre Produtos Industrializados
IR | Imposto de Renda
IRPJ | Imposto sobre a Renda da Pessoa Jurídica
ISS | Imposto Sobre Serviços
Lalur | Livro de Apuração do Lucro Real
MAE | Mercado Atacadista de Energia Elétrica
MF | Ministério da Fazenda
MP | Medida Provisória
NCM | Nomenclatura Comum do Mercosul
NTN | Nota do Tesouro Nacional
PAT | Programa de Alimentação ao Trabalhador
PDTA | Programa de Desenvolvimento Tecnológico Agropecuário
PDTI | Programa de Desenvolvimento Tecnológico Industrial
PGBL | Plano Gerador de Benefício Livre
PIC | Método dos Preços Independentes Comparados
PIS/Pasep | Programas de Integração Social e de Formação do Patrimônio do Servidor Público
PJ | Pessoa Jurídica
PN | Parecer Normativo
PND | Programa Nacional de Desestatização
PRL | Método do Preço de Revenda menos Lucro
PVA | Método do Preço de Venda por Atacado no País de Destino Diminuído do Lucro
PVEx | Método do Preço de Venda nas Exportações
PVV | Método do Preço de Venda a Varejo no País de Destino Diminuído do Lucro
REA | Regime Especial de Apuração
REB | Regime Especial Brasileiro
RET | Regime Especial de Tributação
RF | Receita Federal
RIPI | Regulamento do Imposto sobre Produtos Industrializados
RIR | Regulamento do Imposto de Renda
SCP | Sociedade em Conta de Participação
Selic | Sistema Especial de Liquidação e Custódia
Simples | Sistema Integrado de Pagamento de Impostos e Contribuições das Microempresas e Empresas de Pequeno Porte
Sinief | Sistema Integrado Nacional de Informações Econômico-Fiscais
SRF | Secretaria da Receita Federal
Sudam | Superintendência do Desenvolvimento da Amazônia
Sudene | Superintendência do Desenvolvimento do Nordeste
Susep | Superintendência de Seguros Privados
Tipi | Tabela de Incidência do Imposto sobre Produtos Industrializados
TJLP | Taxa de Juros de Longo Prazo
UF | Unidade da Federação
Ufir | Unidade Fiscal de Referência


Instalação e desinstalação do programa

Instalação e Desinstalação do Programa DACON 1.1

Instalação do programa DACON 1.1

É recomendável verificar a possível presença de vírus no equipamento antes de instalar o programa DACON 1.1. Fechar todos os aplicativos, as proteções de tela e a barra de atalho do Office que podem interferir na instalação.

  1. Abrir o Windows.
Fazer o Download do programa de instalação do DACON 1.1. clicar no Instalador do aplicativo: DACONv1.1.exe. Seguir as instruções do programa de instalação.

Desinstalação do programa DACON 1.1

  1. Clicar em Iniciar, selecionar Programas, Programas SRF, DACON 1.1 e clicar em DACON 1.1 Desinstalar.
  2. Seguir as instruções do programa de desinstalação.
  • Opcionalmente pode ser utilizada a função Adicionar ou Remover Programas do Windows para instalar ou desinstalar o programa DACON 1.1.


Orientações gerais

  • Equipamentos com características que não atendam aos requisitos mínimos descritos nos tópicos Hardware e Software do menu Ajuda podem estar sujeitos a erros aleatórios e/ou lentidão na execução do programa.
  • Preferencialmente utilizar a opção Auto-Ocultar da Barra de Tarefas do Windows (Iniciar/Configurações/Barra de Tarefas).
  • Em caso de demonstrativo gravado em disquete, cada disquete deve conter apenas um demonstrativo.
  • É recomendável que o monitor de vídeo esteja configurado para 800 x 600 pixels e no mínimo com 256 cores.


Hardware

Equipamento mínimo necessário:

  • Microcomputador PC ou compatível, com processador de 166MHz ou superior;
  • Memória RAM de 64 MB;
  • Espaço disponível em disco rígido de 20 MB;
  • Monitor VGA, configuração para 800 x 600 pixels e, no mínimo, 256 cores;
  • Placa de vídeo com 1MB de memória;
  • Teclado;
  • Unidade de disco flexível de 3½ " - 1,44 MB;
  • Mouse;
  • Impressora;
  • Para melhor desempenho, recomenda-se um microcomputador PC ou compatível, com processador de 233Mhz ou superior, mínimo de 128MB de RAM, 4MB de memória de vídeo e disco rígido com pelo menos 200 MB livres.


Software

Requisitos:

  • Windows 95 ou superior;
  • Internet Explorer 4.0 ou superior; e
  • Receitanet. O declarante deve buscar no endereço http://www.receita.fazenda.gov.br uma versão atualizada do programa Receitanet (download) e instalá-lo em seu computador.


Menu Demonstrativo: Novo

Novo

Esta função permite a abertura de novos demonstrativos.

A chave do demonstrativo é formado pelo CNPJ, Trimestre/Ano-Apuração. Após a inserção desses dados, serão solicitadas informações sobre:

a) Situação Especial, Data do Evento e tipo do Evento (se for o caso).

b) Período, que trará a data inicial e final do período que está sendo demonstrado.

c) Demonstrativo Retificador (se marcado = Sim, se não-marcado = Não).

Estas informações servirão de base para a formação do perfil, apresentação das Fichas e habilitação e desabilitação de linhas, a fim de atender as condições do declarante.

Após a inclusão de um demonstrativo não é possível alterar a sua chave.

O botão Ok somente será habilitado após informação de todos os dados necessários à definição do perfil do demonstrativo (CNPJ, Trimestre/Ano, Período . O programa torna disponível para o declarante as fichas para preenchimento.

O programa não admite a mudança de perfil, após o botão Ok acionado. Para mudar o perfil o contribuinte deverá excluir o demonstrativo e iniciar um novo demonstrativo.

O programa possibilita a recuperação de dados cadastrais de um demonstrativo já existente, desde que do mesmo CNPJ e já gravado. Apenas os dados cadastrais serão recuperados, desconsideradas as demais informações, ainda que se trate de criação de demonstrativo retificador.

  1. A partir do menu Demonstrativo selecionar a função Novo ou clicar o botão [image] da barra de ferramentas.
    Será apresentada a tela Novo Demonstrativo.
  2. No campo CNPJ, digitar o número de inscrição no Cadastro Nacional da Pessoa Jurídica - CNPJ do declarante. O DACON será apresentado, de forma centralizada, pela matriz.
  3. No campo Trimestre, selecionar o trimestre de apuração: 1, 2, 3 ou 4.
  4. No campo Ano de Apuração, selecionar o ano de apuração a partir de 2003.
  5. Assinalar o campo Situação Especial se houver situação especial.
    Atenção ao preencher os campos Situação Especial, Data do Evento e Evento. Esses campos não poderão ser alterados depois de criado o demonstrativo.
  • No campo Data do Evento, informar a data de ocorrência do evento no formato DD/MM/AAAA. A data do evento deve estar compreendida no trimestre de apuração.
  • Na caixa Evento, selecionar o evento ocorrido: Extinção, Fusão, Incorporação/Incorporada, Incorporação/Incorporadora, Cisão Total ou Cisão Parcial.
  5. Na caixa Período, informar a data inicial e final do período do demonstrativo no formato DD/MM/AAAA.
  6. Assinalar o campo Demonstrativo Retificador, se o demonstrativo for retificador.
    A apresentação de demonstrativo retificador somente será permitida após a entrega de um demonstrativo original. Neste caso, o demonstrativo retificador deve conter todos os dados do demonstrativo original devidamente corrigidos.
  7. Clicar o botão Ok para confirmar os dados do novo demonstrativo.
    Se constar demonstrativo com as mesmas características informadas, o programa exibe mensagem informando que não é permitida a coexistência de demonstrativos com as mesmas características:
  • clicar o botão Sim para abrir o demonstrativo existente;
  • clicar o botão Não para retornar à tela Novo Demonstrativo.
  5. Clicar o botão Cancelar para desistir de preencher novo demonstrativo.
  6. Clicar o botão Ajuda para acessar texto explicativo sobre a função Novo.


Menu Demonstrativo: Abrir

Abrir

Esta função permite abrir um dos demonstrativos existentes.

  1. A partir do menu Demonstrativo, selecionar a função Abrir ou clicar o botão [image] da barra de ferramentas.
    Será apresentada a tela Abrir Demonstrativo que lista os demonstrativos existentes, com os dados: CNPJ, Trimestre/Ano de Apuração, Nome Empresarial, Situação (Normal ou Especial: Extinção, Fusão, Incorporação/Incorporada, Incorporação/Incorporadora, Cisão Total ou Cisão Parcial), Data do Evento (em caso de situação especial) e Tipo (Original ou Retificador).
    Os demonstrativos são apresentados na seguinte ordem: alfabética de Nome Empresarial; por Trimestre/ano (decrescente) e por Tipo (na ordem Original e Retificador).

  2. Clicar em qualquer posição da linha para selecionar o demonstrativo desejado.

  3. Clicar o botão Ok para abrir o demonstrativo selecionado.

  4. Clicar o botão Cancelar para desistir de abrir demonstrativo.

  5. Clicar o botão Ajuda para acessar texto explicativo sobre a função Abrir.


Menu Demonstrativo: Fechar

Fechar

Esta função permite fechar o demonstrativo e só estará habilitada se houver um demonstrativo sendo trabalhado.

  1. A partir do menu Demonstrativo, selecionar a função Fechar ou clicar o botão [image] da barra de ferramentas.


Menu Demonstrativo: Excluir

Excluir

Esta função permite excluir demonstrativos.

  1. A partir do menu Demonstrativo, selecionar a função Excluir.
    Será apresentada a tela Excluir Demonstrativo que lista os demonstrativos existentes, com os dados: CNPJ, Trimestre/Ano de Apuração, Nome Empresarial, Situação (Normal ou Especial: Extinção, Fusão, Incorporação/Incorporada, Incorporação/Incorporadora, Cisão Total ou Cisão Parcial), Data do Evento (em caso de situação especial) e Tipo (Original ou Retificador).
    Os demonstrativos são apresentados na seguinte ordem: alfabética de Nome Empresarial; por Trimestre/ano (decrescente) e por Tipo (na ordem Retificador e Original).
  2. Clicar em qualquer posição da linha para selecionar o demonstrativo a ser excluído.
    Para selecionar mais de um demonstrativo utilizar a tecla SHIFT junto com as Setas de Movimentação ou com o mouse, para seleção de demonstrativos na seqüência de exibição, ou utilizar a tecla CTRL junto com o mouse, para seleção de demonstrativos fora da seqüência de exibição.
  3. Clicar o botão Todos para selecionar todos os demonstrativos para exclusão.
    Clicar novamente para desistir da seleção dos demonstrativos.
  4. Clicar o botão Ok para confirmar a exclusão de demonstrativos.
    Será apresentada tela de confirmação dos dados.

Para seleção única:

  • clicar o botão Sim para excluir o demonstrativo selecionado;
  • clicar o botão Não para desistir da exclusão do demonstrativo selecionado.

Para seleção múltipla:

  • clicar o botão Sim para excluir os demonstrativos, uma de cada vez;
  • clicar o botão Não para desistir da exclusão do demonstrativo exibido;
  • clicar o botão Todos para excluir todos os demonstrativos selecionados;
  • clicar o botão Cancelar para desistir da exclusão dos demonstrativos selecionados.
  5. Clicar o botão Cancelar para desistir de excluir demonstrativo.
  6. Clicar o botão Ajuda para acessar texto explicativo sobre a função Excluir.


Menu Demonstrativo: Verificar Pendências

Verificar Pendências

Esta função permite verificar pendências no preenchimento do demonstrativo e só estará habilitada se houver demonstrativo sendo trabalhado. Atua como auxiliar do declarante, podendo ser utilizada a qualquer momento durante o preenchimento do demonstrativo.

A função Verificar Pendências executa críticas específicas de preenchimento dos campos do demonstrativo, apontando a ocorrência de inconsistências: erros e avisos.

Os erros impedem a gravação do demonstrativo para entrega à SRF.

Os avisos não impedem a gravação e não contemplam todas as incompatibilidades de preenchimento, podendo, inclusive, não se adequar à situação do declarante.

A visualização dos erros e avisos em tela ou em relatório segue a seqüência das pastas e fichas.

  1. A partir do menu Demonstrativo, selecionar a função Verificar Pendências ou clicar o botão [image] da barra de ferramentas.
    Será apresentada a tela Relação de Pendências, exibindo as pendências.

  2. Clicar o botão Imprimir para imprimir as pendências.

  3. Clicar o botão Fechar para fechar a tela Relação de Pendências.


Menu Demonstrativo: Gravar Demonstrativo para Entrega à SRF

Gravar Demonstrativo para Entrega à SRF

Esta função permite gravar demonstrativo para entrega à SRF.

A função Gravar Demonstrativo para Entrega à SRF aciona a função Verificar Pendências.

Caso existam erros o demonstrativo não será gravado e será apresentado um relatório de pendências.

Os avisos não impedem a gravação do demonstrativo.

Para gravação em disquete deve ser utilizado disquete de 3 ½ ", com capacidade de 1,44 MB. Cada disquete deve conter apenas um demonstrativo.

No disquete deve ser aposta etiqueta contendo os seguintes dados: CNPJ, Trimestre/Ano de Referência, Nome Empresarial, Tipo: Original ou Retificadora, Situação Especial (se houver), Data do Evento (quando necessária) e Número de Controle.

Os demonstrativos podem, também, ser gravados no disco rígido para posterior transmissão via Internet.

Neste caso é possível gravar demonstrativos na pasta Demonstrativos Gravados contida na pasta C:\Arquivos de programas\Programas SRF\DACON11.

  1. A partir do menu Demonstrativo selecionar a função Gravar Demonstrativo para Entrega à SRF.
    Será apresentada a tela Gravar Demonstrativo para Entrega à SRF que lista os demonstrativos existentes, com os dados: CNPJ, Trimestre/Ano de Apuração, Nome Empresarial, Situação (Normal ou Especial: Extinção, Fusão, Incorporação/Incorporada, Incorporação/Incorporadora, Cisão Total ou Cisão Parcial), Data do Evento (em caso de situação especial) e Tipo (Original ou Retificador).
    Os demonstrativos são apresentados na seguinte ordem: alfabética de Nome Empresarial; por Trimestre/ano (decrescente) e por Tipo (na ordem Retificador e Original).
  2. Clicar em qualquer posição da linha para selecionar o demonstrativo a ser gravado.
    Para selecionar mais de um demonstrativo utilizar a tecla SHIFT junto com as Setas Movimentação ou com o mouse, para seleção de demonstrativos na seqüência de exibição, ou utilizar a tecla CTRL junto com o mouse, para seleção de demonstrativos fora da seqüência de exibição.
  3. Clicar o botão Todos para selecionar todos os demonstrativos para gravação.
    Clicar novamente para desistir da seleção dos demonstrativos.
  4. Clicar o botão Ok para confirmar a seleção dos demonstrativos.
    Será apresentada tela de confirmação com os dados: CNPJ, Ano-calendário, Nome Empresarial e Tipo dos demonstrativos selecionados.

Se os demonstrativos não apresentarem pendências:

  • selecionar a unidade na qual será gravado o demonstrativo.
    Se selecionada a unidade de disco flexível, inserir um disquete formatado e vazio;
  • clicar o botão Gravar para gravar o demonstrativo.
    Se a seleção de demonstrativos for múltipla e se a gravação for em disquete, será solicitado novo disquete para gravação do próximo demonstrativo selecionado;
  • clicar o botão Cancelar para desistir da gravação do demonstrativo corrente, dando prosseguimento ao processo, caso haja outros demonstrativos selecionados;
  • clicar o botão Encerrar para finalizar todo o procedimento de gravação.

Se os demonstrativos apresentarem avisos:

  • selecionar a unidade na qual será gravado o demonstrativo.
    Se selecionada a unidade de disco flexível, inserir um disquete formatado e vazio;
  • clicar o botão Pendências para exibição das pendências.
    Será apresentada a tela Relação de Pendências, exibindo as pendências:

  • clicar o botão Imprimir para imprimir as pendências;

  • clicar o botão Fechar para fechar a tela Relação de Pendências;

  • clicar o botão Gravar para gravar o demonstrativo.
    Se a seleção de demonstrativos for múltipla e se a gravação for em disquete, será solicitado novo disquete para gravação do próximo demonstrativo selecionado;
  • clicar o botão Cancelar para retornar à tela Gravar Demonstrativo para Entrega à SRF ou dar prosseguimento ao processo, caso haja outros demonstrativos selecionados;
  • clicar o botão Encerrar para finalizar todo o procedimento de gravação.

Se os demonstrativos apresentarem erros:

  • clicar o botão Pendências para exibição das pendências.
    Será apresentada a tela Relação de Pendências, exibindo as pendências:

  • clicar o botão Imprimir para imprimir as pendências;

  • clicar o botão Fechar para fechar a tela Relação de Pendências;

  • clicar o botão Cancelar para retornar à tela Gravar Demonstrativo para Entrega à SRF ou dar prosseguimento ao processo, caso haja outros demonstrativos selecionados;
  • clicar o botão Encerrar para finalizar todo o procedimento de gravação.
  5. Clicar o botão Cancelar para desistir de gravar demonstrativo.

  6. Clicar o botão Ajuda para acessar texto explicativo sobre a função Gravar Demonstrativo para Entrega à SRF.


Menu Demonstrativo: Transmitir via Internet

Transmitir via Internet

Esta função aciona o programa Receitanet, permitindo a transmissão do demonstrativo via Internet.

O declarante deve buscar no endereço da Secretaria da Receita Federal, http://www.receita.fazenda.gov.br , a versão atualizada do programa Receitanet (download) e instalá-lo em seu computador.

É possível transmitir demonstrativos gravados em disquete ou no disco rígido.

O recibo de entrega será gravado no disquete ou pasta que contém o demonstrativo transmitido e poderá ser impresso utilizando a função Imprimir, opção Recibo do menu Demonstrativo.

  1. Instalar o programa Receitanet.
  2. Estabelecer conexão com a Internet.
  3. A partir do menu Demonstrativo selecionar a função Transmitir via Internet ou clicar o botão [image] da barra de ferramentas.
    Será apresentada a tela Transmitir via Internet.
  4. No campo Unidade selecionar a unidade desejada.

Para demonstrativo gravado em disquete

  • Inserir o disquete na unidade selecionada.
  • Clicar o botão Ok para transmitir o demonstrativo.
  • Clicar o botão Cancelar para desistir da transmissão.
  • Clicar o botão Ajuda para acessar texto explicativo sobre a função Transmitir via Internet.

Para demonstrativo gravado no disco rígido

  • Clicar o botão Ok para exibir os demonstrativos gravados.
    Será apresentada a tela Transmitir via Internet - Demonstrativos gravados para entrega à SRF que lista os demonstrativos existentes, com os dados: CNPJ, Trimestre/Ano de Apuração, Nome Empresarial, Situação (Normal ou Especial: Extinção, Fusão, Incorporação/Incorporada, Incorporação/Incorporadora, Cisão Total ou Cisão Parcial), Data do Evento (em caso de situação especial), Tipo (Original ou Retificador) e Transmitida (sim ou não).
    Os demonstrativos são apresentados na ordem crescente de CNPJ e decrescente de Ano de Apuração, Trimestre e Data do Evento.
    A marcação na coluna Transmitido indica se o demonstrativo já foi transmitido via Internet.
  • Clicar em qualquer posição da linha para selecionar o demonstrativo desejado.

    • Para selecionar mais de um demonstrativo utilizar a tecla SHIFT junto com as Setas de Movimentação ou com o mouse, para seleção de demonstrativos na seqüência de exibição, ou utilizar a tecla CTRL junto com o mouse, para seleção de demonstrativos fora da seqüência de exibição.
  • Clicar o botão Todos para selecionar todos os demonstrativos para transmissão.
    • Clicar novamente para desistir da seleção dos demonstrativos.
  • Clicar o botão Ok para transmitir os demonstrativos selecionados.
  • Clicar o botão Cancelar para desistir da transmissão.
  • Clicar o botão Ajuda para acessar texto explicativo sobre a função Transmitir via Internet.


Menu Demonstrativo: Imprimir

Imprimir

Esta função permite imprimir os demonstrativos e o recibo de entrega.

  • Imprimir Demonstrativo

  • Imprimir Recibo


Menu Demonstrativo: Imprimir Demonstrativo

Imprimir Demonstrativo

Esta função permite imprimir os demonstrativos.

O botão [image] da barra de ferramentas possibilita a impressão do demonstrativo corrente.

Este botão só estará habilitado quando um demonstrativo estiver sendo trabalhado.

  1. A partir do menu Demonstrativo selecionar a função Imprimir.
    Serão apresentadas as opções Demonstrativo e Recibo.
  2. Selecionar Demonstrativo.
    Será apresentada a tela Imprimir Demonstrativo com os dados: CNPJ, Trimestre/Ano de Apuração, Nome Empresarial, Situação (Normal ou Especial: Extinção, Fusão, Incorporação/Incorporada, Incorporação/Incorporadora, Cisão Total ou Cisão Parcial), Data do Evento (em caso de situação especial) e Tipo (Original ou Retificador).
    Os demonstrativos são apresentados na seguinte ordem: alfabética de Nome Empresarial; por Trimestre/ano (decrescente) e por Tipo (na ordem Retificador e Original).
  3. Clicar em qualquer posição da linha, para selecionar o demonstrativo a ser impresso.
    Para selecionar mais de um demonstrativo utilizar a tecla SHIFT junto com as Setas de Movimentação ou com o mouse, para seleção de demonstrativos na seqüência de exibição, ou utilizar a tecla CTRL junto com o mouse, para seleção de demonstrativos fora da seqüência de exibição.
  4. Clicar o botão Todos para selecionar todos os demonstrativos para impressão.
    Clicar novamente para desistir da seleção dos demonstrativos.
  5. Clicar o botão Ok para imprimir os demonstrativos.
  6. Clicar o botão Cancelar para desistir de imprimir demonstrativo.
  7. Clicar o botão Ajuda para acessar texto explicativo sobre a função Imprimir, opção Demonstrativo.


Menu Demonstrativo: Imprimir Recibo

Imprimir Recibo

Esta função permite imprimir o recibo de entrega do demonstrativo. O recibo de entrega será impresso após a transmissão do demonstrativo via Internet, com carimbo eletrônico de recepção.

  1. A partir do menu Demonstrativo selecionar a função Imprimir.
    Serão apresentadas as opções Demonstrativo e Recibo.
  2. Selecionar Recibo.
    Será apresentada a tela Imprimir Recibo.
  3. No campo Unidade selecionar a unidade desejada.
    Inserir o disquete na unidade se selecionada unidade de disco flexível.

Para demonstrativo gravado em disquete
Se não houver demonstrativo gravado, o programa exibe mensagem.
Se não houver disquete na unidade selecionada ou se o disquete apresentar problemas, o programa exibe mensagem:

  • clicar o botão Repetir após corrigir o erro.
  • clicar o botão Cancelar para retornar à tela Imprimir Recibo.

Para demonstrativo gravado no disco rígido
Será apresentada a tela Transmitir via Internet - Demonstrativos gravados para entrega à SRF com os dados: CNPJ, Trimestre/Ano de Apuração, Nome Empresarial, Situação (Normal ou Especial: Extinção, Fusão, Incorporação/Incorporada, Incorporação/Incorporadora, Cisão Total ou Cisão Parcial), Data do Evento (em caso de situação especial) e Tipo (Original ou Retificador).
Os demonstrativos são apresentados na seguinte ordem: alfabética de Nome Empresarial; por Trimestre/ano (decrescente) e por Tipo (na ordem Retificador e Original).

A marcação na coluna Transmitido indica que o demonstrativo já foi transmitido via Internet.

  • clicar em qualquer posição da linha, para selecionar o demonstrativo desejado.
    Para selecionar mais de um demonstrativo utilizar a tecla SHIFT junto com as Setas de Movimentação ou com o mouse, para seleção de demonstrativos na seqüência de exibição, ou utilizar a tecla CTRL junto com o mouse, para seleção de demonstrativos fora da seqüência de exibição.
  • clicar o botão Todos para selecionar todos os demonstrativos.
    Clicar novamente para desistir da seleção dos demonstrativos.
  4. Clicar o botão Ok para imprimir recibo.
  5. Clicar o botão Cancelar para desistir de imprimir recibo.
  6. Clicar o botão Ajuda para acessar texto explicativo sobre a função Imprimir, opção Recibo.


Menu Demonstrativo: Configurar Impressão

Configurar Impressão

Esta função permite listar impressoras instaladas, definir a impressora padrão e ter acesso a configurações de impressão para a impressora selecionada.

  1. A partir do menu Demonstrativo selecionar a função Configurar Impressão.
    Será apresentada a tela Configurar Impressão.

  2. Selecionar as configurações desejadas.

  3. Clicar o botão Ok para gravar as configurações.

  4. Clicar o botão Cancelar para desistir da configuração.


Menu Demonstrativo: Sair

Sair

Esta função permite sair do programa.

  1. A partir do menu Demonstrativo, selecionar a função Sair ou clicar o botão [image] da barra de ferramentas.


Menu Utilitários: Gravar Cópia de Segurança

Gravar Cópia de Segurança

Esta função permite gravar a cópia de segurança dos demonstrativos existentes.

1. A partir do menu Utilitários, selecionar a função Gravar Cópia de Segurança.
Será apresentada a tela Gravar Cópia de Segurança que lista os demonstrativos existentes, com os dados: CNPJ, Trimestre/Ano de Apuração, Nome Empresarial, Situação (Normal ou Especial: Extinção, Fusão, Incorporação/Incorporada, Incorporação/Incorporadora, Cisão Total ou Cisão Parcial), Data do Evento (em caso de situação especial) e Tipo (Original ou Retificador).
Os demonstrativos são apresentados na seguinte ordem: alfabética de Nome Empresarial; por Trimestre/ano (decrescente) e por Tipo (na ordem Retificador e Original).

2. Inserir o disquete na unidade a ser selecionada, quando for o caso.

3. No campo Unidade Destino selecionar a unidade de destino desejada.

4. No campo Pasta Destino clicar duas vezes na pasta desejada para selecioná-la.

5. Clicar em qualquer posição da linha para selecionar o demonstrativo a ser copiado.
Para selecionar mais de um demonstrativo utilizar a tecla SHIFT junto com as Setas de Movimentação ou com o mouse, para seleção de demonstrativos na seqüência de exibição, ou utilizar a tecla CTRL junto com o mouse, para seleção de demonstrativos fora da seqüência de exibição.

6. Clicar o botão Todos para selecionar todos os demonstrativos.
Clicar novamente para desistir da seleção dos demonstrativos.

7. Clicar o botão Ok para gerar a cópia de segurança do demonstrativo.
Clicar o botão Cancelar para desistir da gravação da cópia de segurança do demonstrativo exibido na tela.

Se constar, na pasta de destino selecionada, demonstrativo com as mesmas características do que está sendo copiado, o programa exibe mensagem:

· clicar o botão Sim para substituir o demonstrativo existente;

· clicar o botão Não para não substituir o demonstrativo existente, dando prosseguimento ao processo, caso haja outros demonstrativos selecionados;

8. Clicar o botão Cancelar para desistir de gravar cópia de segurança.

9. Clicar o botão Ajuda para obter texto explicativo sobre a função Gravar Cópia de Segurança.


Menu Utilitários: Restaurar Cópia de Segurança

Restaurar Cópia de Segurança

Esta função permite restaurar a cópia de segurança dos demonstrativos.

  1. A partir do menu Utilitários, selecionar a função Restaurar Cópia de Segurança.
    Será apresentada a tela Restaurar Cópia de Segurança que lista os demonstrativos existentes, com os dados: CNPJ, Trimestre/Ano de Apuração, Nome Empresarial, Situação (Normal ou Especial: Extinção, Fusão, Incorporação/Incorporada, Incorporação/Incorporadora, Cisão Total ou Cisão Parcial), Data do Evento (em caso de situação especial) e Tipo (Original ou Retificador).
    Os demonstrativos são apresentados na seguinte ordem: alfabética de Nome Empresarial; por Trimestre/ano (decrescente) e por Tipo (na ordem Retificador e Original).
  2. No campo Unidade Origem selecionar a unidade de origem desejada.
  3. Inserir o disquete na unidade a ser selecionada, quando for o caso.
  4. No campo Pasta Origem clicar duas vezes na pasta desejada para selecioná-la.
    Serão apresentados na tela os demonstrativos da pasta.
  5. Clicar em qualquer posição da linha para selecionar o demonstrativo a ser restaurado.
    Para selecionar mais de um demonstrativo utilizar a tecla SHIFT junto com as Setas de Movimentação ou com o mouse, para seleção de demonstrativos na seqüência de exibição, ou utilizar a tecla CTRL junto com o mouse, para seleção de demonstrativos fora da seqüência de exibição.
  6. Clicar o botão Ok para restaurar a cópia de segurança do demonstrativo.
    Clicar o botão Cancelar para desistir de restaurar a cópia de segurança do demonstrativo exibido na tela.

Se existir demonstrativo com as mesmas características do que está sendo restaurado, o programa exibe mensagem, informando que a restauração da cópia de segurança implicará a substituição do demonstrativo existente. Se for o caso, gerar antes uma cópia de segurança:

  • clicar o botão Sim para substituir o demonstrativo existente, dando prosseguimento ao processo, caso haja outros demonstrativos selecionados;
  • clicar o botão Não para não substituir o demonstrativo existente, dando prosseguimento ao processo, caso haja outros demonstrativos selecionados;
  7. Clicar o botão Cancelar para desistir de restaurar cópia de segurança.
  8. Clicar o botão Ajuda para obter texto explicativo sobre a função R estaurar Cópia de Segurança.


Menu Utilitários: Recuperar Dados Cadastrais

Recuperar Dados Cadastrais

Esta função permite recuperar dados cadastrais do demonstrativo selecionado.

  1. A partir do menu Utilitários, selecionar a função Recuperar Dados Cadastrais.
    Será apresentada a tela Recuperar Dados Cadastrais que lista os demonstrativos existentes, com os dados: CNPJ, Trimestre/Ano de Apuração, Nome Empresarial, Situação (Normal ou Especial: Extinção, Fusão, Incorporação/Incorporada, Incorporação/Incorporadora, Cisão Total ou Cisão Parcial), Data do Evento (em caso de situação especial) e Tipo (Original ou Retificador).
    Os demonstrativos são apresentados na seguinte ordem: alfabética de Nome Empresarial; por Trimestre/ano (decrescente) e por Tipo (na ordem Retificador e Original).
  2. No campo Unidade Origem selecionar a unidade de origem desejada.
  3. Inserir o disquete na unidade a ser selecionada, quando for o caso.
  4. No campo Pasta Origem clicar duas vezes na pasta desejada para selecioná-la.
    Serão apresentados na tela os demonstrativos da pasta.
  5. Clicar em qualquer posição da linha para selecionar o demonstrativo para a recuperação de Dados Cadastrais.
  6. Clicar o botão Ok para recuperar Dados Cadastrais do Demonstrativo.

O demonstrativo selecionado para recuperação de dados cadastrais deverá ter CNPJ igual ao do demonstrativo aberto, caso contrário a recuperação dos dados cadastrais não será efetuada e o sistema emitirá a mensagem:

  • Demonstrativo selecionado para recuperação de dados cadastrais com CNPJ diferente do demonstrativo aberto. clicar o botão OK para retornar à tela Recuperar Dados Cadastrais, sem recuperar dados cadastrais;

Caso o Trimestre/Ano de Apuração do demonstrativo seja diferente do trimestre/ano imediatamente anterior ao do demonstrativo aberto, o sistema emitirá uma mensagem informando que será necessário atualizar informações nas fichas 02 e 03 após a recuperação de dados cadastrais. Clicar no botão

Sim para confirmar a recuperação dos dados cadastrais;

Não para retornar a Tela Recuperar Dados Cadastrais sem recuperar dados cadastrais;

  7. Clicar o botão Cancelar para desistir de recuperar dados cadastrais.
  8. Clicar o botão Ajuda para obter texto explicativo sobre a função Recuperar Dados Cadastrais.


Menu Ajuda: Conteúdo

Conteúdo

Esta opção possibilita o acesso ao conteúdo da Ajuda do programa DACON 1.1.

  1. A partir do menu Ajuda selecionar a opção Conteúdo.


Menu Ajuda: Instruções de Preenchimento

Instruções de Preenchimento

Esta opção apresenta informações gerais para o preenchimento do demonstrativo.

  1. A partir do menu Ajuda selecionar a opção Instruções de Preenchimento.


Menu Ajuda: Instruções de Navegação

Instruções de Navegação

Esta opção apresenta instruções gerais de navegação nas pastas e fichas do programa e as teclas de atalho e suas funções.

  1. A partir do menu Ajuda selecionar a opção Instruções de Navegação.


Menu Ajuda: Acesso à Página da SRF na Internet

Acesso à Página da SRF na Internet

Esta opção possibilita o acesso à página da Secretaria da Receita Federal na Internet.

  1. A partir do menu Ajuda selecionar a opção Acesso à Página da SRF na Internet.


Menu Ajuda: Sobre o DACON 1.1

Sobre o DACON 1.1

Esta opção apresenta tela com informações sobre o programa DACON 1.1

  1. A partir do menu Ajuda selecionar a opção Sobre o DACON 1.1.


Como imprimir Demonstrativo

Para imprimir um demonstrativo, selecionar a função Imprimir Demonstrativo do menu Demonstrativo.

O botão [image] da barra de ferramentas possibilita a impressão do demonstrativo corrente.

Este botão só estará habilitado quando um demonstrativo estiver sendo trabalhado.


Como imprimir o Recibo

O recibo de entrega só poderá ser impresso após entrega à SRF. Neste caso, o recibo será gravado no disquete ou pasta que contiver o demonstrativo transmitido. Selecionar a função Imprimir Recibo do menu Demonstrativo e selecionar o disquete ou pasta que contiver o recibo gravado.


Como imprimir Instruções de Preenchimento

  1. A partir do menu Ajuda, selecionar a opção Instruções de Preenchimento ou selecionar a opção Conteúdo e clicar sobre o livro Instruções de Preenchimento.

  2. Seguir as instruções descritas em Tópicos da Ajuda do livro Como Imprimir.


Como imprimir Tópicos do Ajuda

  1. A partir do menu Ajuda, selecionar a opção Conteúdo.
    Serão apresentados os itens do Conteúdo que está estruturado sob a forma de livros e tópicos.

  2. Clicar sobre o livro desejado para abri-lo.
    Serão apresentados os tópicos referentes ao livro:

  • clicar sobre o tópico desejado para acessar seu conteúdo.
    Selecionar o trecho desejado para imprimir trecho específico de um tópico.

  3. Clicar o botão [image] e selecionar a função Imprimir ou clicar o botão [image] da barra de botões.
    Será apresentada a janela Imprimir tópicos:

  • selecionar a opção Imprimir o tópico selecionado para imprimir tópico.

  • selecionar a opção Imprimir o título selecionado e todos os subtópicos para imprimir um livro com os tópicos associados.
  4. Clicar o botão Cancelar para desistir da impressão.
  5. Clicar o botão Ok para confirmar a opção de impressão.
    Será apresentada a janela Imprimir do Windows:

  • escolher a opção Seleção do quadro Intervalo de Impressão para imprimir trecho específico anteriormente selecionado.

  6. Clicar o botão Ok para imprimir.

  7. Clicar o botão Cancelar para desistir da impressão.


Instruções de Preenchimento do Demonstrativo de Apuração de Contribuições Sociais

MINISTÉRIO DA FAZENDA

Secretaria da Receita Federal

INSTRUÇÕES DE PREENCHIMENTO

Demonstrativo de Apuração de Contribuições Sociais.

DACON 1.0


Índice

Apresentação

1. Conceito e Entrega do Demonstrativo

1.1 - Conceito

1.2 - Assistência Técnica aos Declarantes

1.3 - Quem está obrigado a Entregar o DACON

1.4 - Local e Prazo de Entrega

1.5 - Entrega em Situações Especiais

2. Penalidades

2.1 - Multas

2.2 - Sanções Penais

2.3 - Regime Especial de Fiscalização

3. Conteúdo do Programa

4. Abertura e preenchimento do DACON

Ficha Novo Demonstrativo

5. Pasta Cadastro

Ficha 01 Dados Iniciais

Ficha 02 - Dados Cadastrais

Ficha 03 - Dados do Representante da Pessoa Jurídica

6. Pasta PIS/Pasep

Ficha 04 - Apuração dos Créditos da Contribuição para PIS/Pasep

Ficha 05 - Cálculo da Contribuição para Pis/Pasep

7. Pasta Cofins

Ficha 06 - Apuração dos Créditos da Cofins

Ficha 07 - Cálculo da Cofins


Apresentação

Este manual foi elaborado com o objetivo de oferecer ao contribuinte instrumentos que facilitem o cumprimento das obrigações principais e acessórias junto à Secretaria da Receita Federal, tendo em vista as alterações da legislação tributária relativamente à incidência não-cumulativa das contribuições incidentes sobre o faturamento.

Recomenda-se a leitura completa do manual, uma vez que contém instruções precisas quanto ao preenchimento do Demonstrativo de Apuração de Contribuições Sociais(Dacon).


Conceito e Entrega do Demonstrativo

1. Conceito e Entrega do Demonstrativo

1.1 – Conceito

O Demonstrativo de Apuração de Contribuições Sociais (Dacon) visa permitir que os contribuintes gerem os demonstrativos trimestrais de PIS/Pasep e Cofins não-cumulativos, para transmissão para a SRF, cumprindo sua obrigação acessória de prestar esclarecimento sobre a apuração dos créditos para essas contribuições.

1.2 – Assistência Técnica aos Declarantes

Nas unidades da SRF será prestada aos declarantes, pessoalmente, assistência técnica sob a forma de esclarecimentos e orientações. Para dirimir suas dúvidas procure o Plantão Fiscal.

1.3 – Quem está Obrigado a Entregar o Dacon

A IN SRF nº 387, de 20 de janeiro de 2004, determinou que a entrega do Dacon é obrigatória para as pessoas jurídicas em geral, exceto para:

a) as referidas nos §§ 6º, 8º e 9º do art. 3º da Lei nº 9.718, de 27 de novembro de 1998, e na Lei nº 7.102, de 20 de junho de 1983;

b) as tributadas pelo imposto de renda com base no lucro presumido ou arbitrado;

c) as optantes pelo Sistema Integrado de Pagamento de Tributos e Contribuições das Microempresas e Empresas de Pequeno Porte (Simples);

d) as imunes a impostos;

e) os órgãos públicos, as autarquias e fundações publicas federais, estaduais e municipais, e as fundações cuja criação tenha sido autorizada por lei, referidas no art. 61 do Ato das Disposições Constitucionais Transitórias da Constituição de 1988; e

f) as sociedades cooperativas.

O Dacon deve ser entregue de forma centralizada, pela matriz.

1.4 – Local e Prazo de Entrega

O Dacon deverá ser transmitido pela Internet até o último dia útil do mês subseqüente ao trimestre-calendário de ocorrência dos fatos geradores.

Em relação ao ano-calendário de 2003, o Dacon deve ser transmitido até o último dia útil do mês de março de 2004.

Para entregar o Dacon pela Internet, a pessoa jurídica deve utilizar o programa Receitanet, disponível no endereço <http://www.receita.fazenda.gov.br>.

1.5 – Entrega em Situações Especiais

As declarações referente às situações de fusão, cisão ou incorporação e extinção devem ser entregues até 30 de março de 2004, para as situações especiais ocorridas no ano de 2003 e nos meses de janeiro e fevereiro de 2004.

A partir de março de 2004, as entregas em situações especiais devem seguir a regra geral.


Penalidades e Acréscimos Legais

2. Penalidades

2.1. Multas

A pessoa jurídica sujeita à incidência não-cumulativa da Contribuição para o PIS/Pasep e da Cofins que deixar de apresentar o Dacon nos prazos fixados, ou que apresentá-lo com incorreções ou omissões, sujeitar-se-á as seguintes multas:

I – R$ 5.000,00 (cinco mil reais) por mês-calendário, no caso de falta de entrega da declaração ou de entrega após o prazo; e

II – cinco por cento, não inferior a R$ 100,00 (cem reais), do valor das transações comerciais ou das operações financeiras, próprias ou de terceiros em relação as quais seja responsável tributário, quanto às informações omitidas, inexatas ou incompletas.

2.2. Sanções Penais

A omissão de informações ou a prestação de informações falsas no Dacon configura hipótese de crime contra a ordem tributária previsto no art. 2º da Lei nº 8.137, de 27 de dezembro de 1990.

2.3. Regime Especial de Fiscalização

A omissão de informações ou a prestação de informações falsas no Dacon poderá ensejar a aplicação do regime especial de fiscalização previsto no art. 33 da Lei nº 9.430, de 27 de dezembro de 1996.


Conteúdo do Programa

3.Conteúdo do Programa

O Dacon 1.1 está estruturado sob a forma de pastas e fichas:

A seleção das pastas e das fichas será feita por meio do Painel de Seleção, à esquerda do vídeo. O conteúdo das fichas será apresentado na Área de Visualização, à direita do vídeo.

A Área de Visualização contém a Área de Entrada de Dados.


Ficha Novo Demonstrativo

Abertura de Novo Demonstrativo

Na abertura de novo demonstrativo, que será realizada através da Função “NOVO” do menu “Demonstrativo”, serão solicitadas as informações seguintes.

Atenção:

Cuidado especial deverá ser tomado no preenchimento destes dados, pois deles depende a criação do demonstrativo. Qualquer incorreção nas informações após a confirmação dos dados não é passível de alteração e implicará na exclusão do demonstrativo e preenchimento de um novo.

a) CNPJ

Preencher com o número de inscrição no Cadastro Nacional da Pessoa Jurídica (CNPJ) do declarante.

b) Trimestre/Ano de Apuração

Selecionar a referência do trimestre: 1, 2, 3 ou 4, e o ano correspondente no formato AAAA.

c) Situação Especial

A pessoa jurídica deverá assinalar esta caixa de verificação se o demonstrativo se referir a um dos seguintes eventos:

a) Extinção;

b) Fusão;

c) Incorporação/Incorporada;

d) Incorporação/Incorporadora;

e) Cisão Total; e

f) Cisão Parcial.

Nestes casos, informar obrigatoriamente a data do evento.

Atenção:

1) Considera-se que a pessoa jurídica está extinta no momento do encerramento de sua liquidação, assim entendida a total destinação de seu acervo líquido. Neste caso a data do evento informada será considerada como período final da apuração relativamente ao DACON.

2) Nos casos de Fusão, Incorporação, Cisão Total e Cisão Parcial a data a ser considerada como período final de apuração relativamente ao DACON será a data do evento, assim considerada a data em que ocorrer a deliberação da incorporação, fusão ou cisão.

d) Período

d.1) Data Inicial

O campo “Data Inicial” será preenchido automaticamente, sendo que o Programa Gerador do DACON assumirá como padrão o primeiro dia do primeiro mês do trimestre (1º de janeiro, 1º de abril, 1º de julho ou 1º de outubro). O dia e o mês poderão ser alterados, pela pessoa jurídica, no caso de início de atividades ou de situação especial. O ano do período de apuração será preenchido automaticamente e não poderá ser alterado pela pessoa jurídica.

d.2) Data Final

A data correspondente à data final será:

- Para o 1º Trimestre: 31 de março;

- Para o 2º Trimestre: 30 de junho;

- Para o 3º Trimestre: 30 de setembro;

- Para o 4º Trimestre: 31 de dezembro.

A data final será fornecida automaticamente pelo programa gerador, com base nas informações prestadas quando da abertura do novo demonstrativo.

Atenção:

Considera-se data final, nos casos de situação especial, as seguintes datas:

I – Extinção da Pessoa Jurídica: a data em que se ultimou o evento.

II – Incorporação, Fusão, Cisão Total e Cisão Parcial: a data da deliberação do evento de incorporação, fusão ou cisão.

e) Demonstrativo Retificador

Ao assinalar esta caixa de verificação, a pessoa jurídica estará indicando que se trata de um demonstrativo retificador.

O demonstrativo retificador será elaborado com observância das mesmas normas estabelecidas para a apresentação do DACON original.

Para o preenchimento do demonstrativo retificador será obrigatório ter-se em mãos o número do recibo do demonstrativo original.


Pasta Cadastro

Ficha 01 - Dados Iniciais

Ficha 02 - Dados Cadastrais

Ficha 03 - Dados do Representante da Pessoa Jurídica


Ficha 01 - Dados Iniciais

A finalidade desta ficha é possibilitar a conferência das informações prestadas na Ficha Novo Demonstrativo e seleção de Método de Determinação dos Créditos.

Método de Determinação dos Créditos

Na hipótese de o contribuinte auferir apenas receitas sujeitas à incidência não-cumulativa da Contribuição para o PIS/Pasep e da Cofins e não efetuar vendas no mercado externo, deverá marcar a opção:

( ) Incidência Não-Cumulativa sobre Receita Total.

Na hipótese de auferir concomitantemente receitas sujeitas à incidência cumulativa e não-cumulativa, e/ou efetuar vendas no mercado externo, deverá marcar uma das opções abaixo:

Incidência Não-Cumulativa sobre Receita Parcial e/ou Receita de Exportação

( ) com base na Proporção dos Custos Diretamente Apropriados.

( ) com base na Proporção da Receita Bruta Auferida.


Ficha 02 - Dados Cadastrais

A pessoa jurídica deverá preencher nesta ficha os seguintes campos:

a) Nome Empresarial

Informar o nome empresarial da pessoa jurídica declarante.

b) Código da Natureza Jurídica

Indicar a natureza jurídica da pessoa jurídica declarante.

c) Código da Atividade Econômica (CNAE-Fiscal)

Indicar a atividade econômica da pessoa jurídica declarante.

d) Endereço

Informar o endereço completo, número de telefone e Fax, acompanhados dos respectivos códigos do DDD, caixa postal e o correio eletrônico, se houver.


Ficha 03 - Dados dos Responsáveis da Pessoa Jurídica

Dados do Representante da Pessoa Jurídica

Informar, relativamente ao representante legal da pessoa jurídica: o nome, o CPF, número do telefone e do fax, inclusive DDD, e correio eletrônico, caso possua.

Atenção:

Na entrega do demonstrativo, o CPF informado será confrontado com o constante do cadastro CNPJ. Caso necessário, atualizar o cadastro CNPJ para possibilitar a recepção do demonstrativo.

Dados do Responsável pelo Preenchimento

Informar, relativamente ao responsável pelo preenchimento do demonstrativo: nome, CPF, número de inscrição no Conselho Regional de Contabilidade e a Unidade da Federação de inscrição, número do telefone e do fax, inclusive DDD, e correio eletrônico, caso possua.


Pasta Cadastro

Pasta PIS

Ficha 04 - Apuração dos Créditos da Contribuição para o PIS/PASEP

Ficha 05 - Cálculo da Contribuição para o PIS/Pasep.


Ficha 04 – Apuração dos Créditos da Contribuição para PIS/Pasep – Sem Custo Integrado – Lei 9.363/1996 – Percentual de 5,37%

FICHA 04 – Apuração dos Créditos da Contribuição para PIS/Pasep

O direito ao crédito aplica-se, exclusivamente, em relação:

a) aos bens e serviços adquiridos de pessoa jurídica domiciliada no País; e

b) aos custos e despesas incorridos, pagos ou creditados a pessoa jurídica domiciliada no País.

Não dará direito a crédito o valor de mão-de-obra paga a pessoa física, observadas as disposições da Linha 04/17.

O crédito não aproveitado em determinado mês poderá sê-lo nos meses subseqüentes.

CRÉDITOS A DESCONTAR – ALÍQUOTA DE 1,65%

Linha 04/01 – Bens Adquiridos para Revenda

Informar nesta linha o valor das aquisições, efetuadas no mês, de bens ou mercadorias para revenda.

Atenção:

1) Não integra o custo dos bens ou mercadorias, o IPI incidente na aquisição, quando recuperável.

2) O ICMS integra o custo dos bens e mercadorias, exceto quando cobrado na condição de substituto tributário.

Pessoas Jurídicas Sujeitas a Alíquota Não-Cumulativa e Cumulativa

Na hipótese de a pessoa jurídica sujeitar-se à incidência não-cumulativa do PIS/Pasep em relação apenas à parte de suas receitas, deve informar nesta linha, exclusivamente, o valor dos bens adquiridos para revenda vinculado a essas receitas.

Pessoas Jurídicas com Receitas de Exportação

A pessoa jurídica que efetuar, concomitantemente, operações de vendas de mercadorias no mercado interno e exportação de mercadorias para o exterior ou de vendas a empresa comercial exportadora com o fim específico de exportação, deve informar, na coluna Exportação, o custo dos bens para revenda vinculado às receitas de exportação, determinando esse custo na forma das instruções da Linha 04/02.

Atenção:

A empresa comercial exportadora que adquirir mercadorias com o fim específico de exportação não fará jus ao crédito correspondente à aquisição dessas mercadorias.

Linha 04/02 – Bens Utilizados como Insumos

Informar nesta linha o valor das aquisições efetuadas no mês de bens utilizados como insumos na prestação de serviços e na produção ou fabricação de bens ou produtos destinados à venda, inclusive combustíveis e lubrificantes.

Atenção:

1) No mês de janeiro de 2003, informar nesta linha o valor das aquisições, efetuadas no mês, apenas de bens utilizados como insumos na fabricação de bens ou produtos destinados à venda ou à prestação de serviços.

2) Não integra o valor de aquisição dos bens ou mercadorias utilizados como insumos, o IPI incidente na aquisição, quando recuperável.

3) O ICMS integra o valor de aquisição dos bens e mercadorias, exceto quando cobrado na condição de substituto tributário.

4) Com relação aos estoques existentes na data de início da incidência não-cumulativa, deve ser observado o disposto na Linha 04/20.

Pessoa Jurídica Sujeita a Alíquota Não-cumulativa e Cumulativa

Na hipótese de a pessoa jurídica sujeitar-se à incidência não-cumulativa do PIS/Pasep, em relação apenas a parte de suas receitas, deve informar nessa linha, exclusivamente, os custos vinculados às receitas sujeitas à incidência não-cumulativa, utilizando-se em sua determinação, a critério da pessoa jurídica, os métodos de:

a) apropriação direta, aplicando-se ao valor dos bens utilizados como insumos, aos custos, às despesas e aos encargos comuns, adquiridos no mês, a relação percentual entre os custos vinculados à receita sujeita à incidência não-cumulativa e os custos totais incorridos no mês, apurados por meio de sistema de contabilidade de custos integrada e coordenada com a escrituração; ou

b) rateio proporcional, aplicando-se ao valor dos bens utilizados como insumos, aos custos, às despesas e aos encargos comuns, adquiridos no mês, a relação percentual existente entre a receita bruta sujeita à incidência não-cumulativa e a receita bruta total, auferidas no mês.

Pessoas Jurídicas com Receitas de Exportação

A pessoa jurídica que efetuar, concomitantemente, operações de vendas de produtos ou prestação de serviços no mercado interno e exportação de produtos para o exterior, ou prestação de serviços para pessoa física ou jurídica residente no exterior, com pagamento em moeda conversível, ou de vendas a empresa comercial exportadora com o fim específico de exportação, deve informar, na coluna Exportação, os custos vinculados às receitas de exportação, utilizando-se em sua determinação, a critério da pessoa jurídica, os métodos de:

a) apropriação direta, aplicando-se ao valor dos bens utilizados como insumos, aos custos, às despesas e aos encargos comuns, adquiridos no mês, a relação percentual entre os custos vinculados à receita de exportação e os custos totais incorridos no mês, apurados por meio de sistema de contabilidade de custos integrada e coordenada com a escrituração; ou

b) rateio proporcional, aplicando-se ao valor dos bens utilizados como insumos, aos custos, às despesas e aos encargos comuns, adquiridos no mês, a relação percentual existente entre a receita bruta de exportação e a receita bruta total, auferidas no mês.

Atenção:

1) Somente devem ser informadas nesta linha, na coluna Exportação, as aquisições vinculadas à receita bruta de venda de bens ou prestação de serviços que, se fosse auferida em operações no mercado interno, estaria sujeita à incidência não-cumulativa.

2) O método eleito pela pessoa jurídica para determinação do crédito (apropriação direta ou rateio proporcional), tanto para o caso de receitas cumulativas quanto para o caso de exportação, deve ser:

a) aplicado consistentemente por todo o ano-calendário;

b) adotado para todos os custos, despesas e encargos comuns; e

c) adotado, igualmente, na apuração do crédito relativo à Cofins não-cumulativa.

Linha 04/03 – Serviços Utilizados como Insumos

Informar nesta linha o valor das aquisições efetuadas no mês de serviços utilizados como insumos na prestação de serviços e na produção ou fabricação de bens ou produtos destinados à venda.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Atenção:

No mês de janeiro de 2003, informar nesta linha o valor das aquisições, efetuadas no mês, apenas de serviços utilizados como insumos na fabricação de bens ou produtos destinados à venda ou à prestação de serviços.

Linha 04/04 – Despesas de Energia Elétrica

Informar nesta linha o valor dos custos e despesas, incorridos no mês, com energia elétrica consumida nos estabelecimentos da pessoa jurídica.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Atenção:

No mês de janeiro de 2003, informar apenas os custos de energia elétrica utilizada como insumos na fabricação de bens ou produtos destinados à venda ou à prestação de serviços, conforme disposto no ADI SRF nº 2, de 14 de março de 2003.

Linha 04/05 – Despesas de Aluguéis de Prédios Locados de Pessoas Jurídicas

Informar nesta linha o valor da despesa, incorrida no mês, com aluguéis de imóveis utilizados nas atividades da empresa, pagos a pessoas jurídicas.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Linha 04/06 – Despesas de Aluguéis de Máquinas e Equipamentos Locados de Pessoas Jurídicas

Informar nesta linha o valor da despesa, incorrida no mês, com aluguéis de máquinas e equipamentos utilizados nas atividades da empresa, pagos a pessoas jurídicas.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Linha 04/07 – Despesas Financeiras de Empréstimos e Financiamentos Obtidos Junto a Pessoas Jurídicas

Informar nesta linha o valor das despesas financeiras decorrentes de empréstimos e financiamentos obtidos junto a pessoas jurídicas, exceto quando obtidos junto a pessoas jurídicas optantes pelo SIMPLES.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Linha 04/08 – Despesas de Contraprestação de Arrendamento Mercantil

Informar nesta linha o valor das despesas financeiras decorrentes das contraprestações de arrendamento mercantil obtidos junto a pessoas jurídicas, exceto quando obtidos junto a pessoas jurídicas optantes pelo SIMPLES.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Atenção:

Informar apenas as despesas de contraprestação de arrendamento mercantil incorridas a partir de fevereiro de 2003.

Linha 04/09 – Encargos de Depreciação de Bens do Ativo Imobilizado

Informar nesta linha o valor dos encargos incorridos no mês, referentes à depreciação de máquinas, equipamentos e outros bens do ativo imobilizado.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Atenção:

1) A partir de 1º de fevereiro de 2004, a pessoa jurídica deve informar nesta linha apenas o valor referente à depreciação e máquinas e outros bens do ativo imobilizado, adquiridos para utilização na produção de bens destinados à venda ou utilizados na prestação de serviços.

2) Na hipótese de reavaliação de ativos, a depreciação deve incidir apenas sobre o valor de aquisição.

Linha 04/10 – Encargos de Amortização de Edificações e Benfeitorias em Imóvel de Terceiros

Informar nesta linha o valor dos encargos incorridos no mês, referentes à amortização de edificações e benfeitorias em imóveis de terceiros, utilizados nas atividades de empresa.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Linha 04/11 – Devolução de Vendas Sujeitas à Alíquota de 1,65%

Informar nesta linha o valor das devoluções de vendas cuja receita tenha integrado o faturamento do mês ou de mês anterior, e tenha sido tributada à alíquota de 1,65%.

Atenção:

1) As devoluções relativas à operações isentas, sujeitas à alíquotas diferenciadas e que não incidam a contribuição, não geram direito a crédito.

2) Os bens recebidos em devolução, tributados antes do início da incidência não-cumulativa do PIS/Pasep ou da mudança do regime de tributação, serão considerados como integrantes do estoque de abertura e informados na Linha 04/20.

Linha 04/12 – Custos da Atividade Imobiliária

A pessoa jurídica que adquirir imóvel para venda ou promover empreendimento de desmembramento ou loteamento de terrenos, incorporação imobiliária ou construção de prédio destinado à venda, deve informar nesta linha o valor dos custos vinculados à unidade construída ou em construção, na proporção em que forem recebidos os valores referentes à venda do imóvel.

Na hipótese de venda de imóvel em construção, caso o contribuinte faça a opção pela utilização de crédito presumido com base no valor do custo orçado apurado na forma da legislação do imposto de renda, deve ser informado o valor desse custo, calculado no momento da venda, na proporção dos recebimentos do valor da venda.

Atenção:

1) Para cálculo do crédito devem ser considerados apenas os custos incorridos, pagos ou creditados a pessoa jurídica domiciliada no País.

2) O custo orçado deve ser ajustado pela exclusão dos valores a serem pagos a pessoas físicas, a encargos trabalhistas, sociais e previdenciários e dos pagamentos dos bens e dos serviços adquiridos de pessoas físicas ou jurídicas residentes ou domiciliadas no exterior, bem como dos tributos incidentes na importação.

3) Na hipótese de opção pela utilização do crédito relativo ao custo orçado por ocasião da venda de imóvel em construção, não poderá se creditar novamente quando da realização do referido custo.

4) Ocorrendo modificação do valor do custo orçado, antes do término da obra ou melhoramento, nas hipóteses previstas na legislação do imposto de renda, o novo valor orçado deverá ser considerado para efeito desta linha.

5) A pessoa jurídica que utilizar o crédito presumido com base no custo orçado determinará, na data da conclusão da obra, a diferença entre o custo efetivamente realizado e o custo orçado, ambos com os ajustes previstos na alínea 2, com a adoção dos seguintes procedimentos:

a) resultando diferença positiva, esta deverá ser adicionada, nesta linha, para o cálculo do crédito; ou

b) resultando diferença negativa, esta deverá ser deduzida do valor a ser indicado nesta linha.

c) na hipótese da alínea anterior e, sendo insuficiente o valor do crédito para a dedução mencionada, a diferença deverá ter o tratamento de "Ajuste Negativos de Créditos" a ser informado na Linha 04/27 desta Ficha.

6) Se o custo efetivamente realizado for inferior ao custo orçado (letra "b"), em mais de quinze por cento deste, serão devidos os acréscimos legais, referentes a juros de mora e multa, de mora ou de ofício, calculados na forma da legislação que rege a cobrança da contribuição não paga, relativamente a contribuição postergada.

7) Não devem ser incluídos nesta linha os custos, despesas e encargos incorridos referentes às unidades imobiliárias vendidas anteriormente à vigência da Medida Provisória nº 2.221, de 4 de setembro de 2001.

8) Os créditos referentes aos custos das unidades imobiliárias eventualmente recebidas em devolução, e informados nesta linha, deverão ser estornados na data do desfazimento do negócio.

Linha 04/13 – Outros Valores com Direito a Crédito

Armazenagem e Frete

Informar nesta linha o valor de armazenagem de mercadoria e frete na operação de venda, no caso de bens adquiridos para revenda e bens de fabricação própria, quando o ônus for suportado pelo vendedor.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Atenção:

Informar apenas as despesas de armazenagem e frete incorridas a partir de fevereiro de 2004.

Aquisição de Produtos In Natura de Origem Vegetal

A partir de 1º de fevereiro de 2004, deve, ainda, ser informado o valor correspondente a 80% (oitenta por cento) do custo de aquisição dos produtos in natura de origem vegetal, classificados nas posições 10.01 a 10.08 e 12.01, todos da Nomenclatura Comum do Mercosul (NCM), adquiridos diretamente de pessoas físicas residentes no País por pessoas jurídicas que exerçam cumulativamente as atividades de secar, limpar, padronizar, armazenar e comercializar tais produtos.

Atenção:

Este crédito somente poderá ser utilizado em relação às vendas realizadas, em cada período de apuração, às pessoas jurídicas que produzam mercadorias de origem animal ou vegetal, classificadas nos capítulos 2 a 4, 8 a 12 e 23, e nos códigos 01.03, 01.05, 0504.00, 0701.90.00, 0702.00.00, 0706.10.00, 07.08, 0709.90, 07.10, 07.12 a 07.14, 15.07 a 1514, 1515.2, 1516.20.00, 15.17, 1701.11.00, 1701.99.00, 1702.90.00, 18.03, 1804.00.00, 1805.00.00, 20.09, 2101.11.10 e 2209.00.00, todos da NCM, destinados à alimentação humana ou animal.

Linha 04/14 – BASE DE CÁLCULO DOS CRÉDITOS A DESCONTAR

Corresponde à soma dos valores constantes nas Linhas 04/01 a 04/13.

Linha 04/15 – Créditos a Descontar

Corresponde ao resultado da aplicação da alíquota de 1,65% (um inteiro e sessenta e cinco centésimos por cento) sobre o valor constante da Linha 04/14.

APURAÇÃO DOS CRÉDITOS PRESUMIDOS

Linha 04/16 – Bens Adquiridos de Pessoas Físicas - Agroindústria

As pessoas jurídicas que produzam mercadorias de origem animal ou vegetal, classificadas nos capítulos 2 a 4, 8 a 12 e 23, e nos códigos 01.03, 01.05, 0504.00, 0701.90.00, 0702.00.00, 0706.10.00, 07.08, 0709.90, 07.10, 07.12 a 07.14, 15.07 a 1514, 1515.2, 1516.20.00, 15.17, 1701.11.00, 1701.99.00, 1702.90.00, 18.03, 1804.00.00, 1805.00.00, 20.09, 2101.11.10 e 2209.00.00, todos da NCM, destinados à alimentação humana ou animal, devem informar nesta linha, o valor dos bens utilizados como insumos, adquiridos, no mesmo período, de pessoas físicas residentes no País.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Atenção:

Informar apenas os custos dos insumos adquiridos a partir de fevereiro de 2003.

Linha 04/17 – Serviços Prestados por Pessoas Físicas - Agroindústria

As pessoas jurídicas que produzam mercadorias de origem animal ou vegetal, classificadas nos capítulos 2 a 4, 8 a 12 e 23, e nos códigos 01.03, 01.05, 0504.00, 0701.90.00, 0702.00.00, 0706.10.00, 07.08, 0709.90, 07.10, 07.12 a 07.14, 15.07 a 1514, 1515.2, 1516.20.00, 15.17, 1701.11.00, 1701.99.00, 1702.90.00, 18.03, 1804.00.00, 1805.00.00, 20.09, 2101.11.10 e 2209.00.00, todos da NCM, destinados à alimentação humana ou animal, devem informar nesta linha, o valor dos serviços utilizados como insumos, adquiridos, no mesmo período, de pessoas físicas residentes no País.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Atenção:

Informar apenas os custos dos serviços adquiridos a partir de fevereiro de 2003.

Linha 04/18 – BASE DE CÁLCULO DO CRÉDITO PRESUMIDO – AGROINDÚSTRIA

Corresponde à soma dos valores constantes nas Linhas 04/16 e 04/17.

Linha 04/19 – Crédito Presumido – Agroindústria

Corresponde à aplicação de 70% (setenta por cento) da alíquota de 1,65% (um inteiro e sessenta e cinco centésimos por cento) sobre o valor constante da Linha 04/18.

Linha 04/20 – Crédito Presumido Relativo a Estoque de Abertura

Informar nesta linha 1/12 (um doze avos) do crédito presumido calculado sobre o valor do estoque, existente na data de início da incidência não-cumulativa do PIS/Pasep, dos seguintes itens adquiridos de pessoa jurídica domiciliada no País:

a) bens para revenda;

b) bens utilizados como insumos;

c) produtos em elaboração; e

d) produtos acabados.

O crédito presumido deverá ser:

a) calculado aplicando-se, sobre o valor dos estoques, a alíquota de 0,65% (sessenta e cinco centésimos por cento); e

b) utilizado em doze parcelas mensais, iguais e sucessivas.

Atenção:

1) A pessoa jurídica que, tributada com base no lucro presumido ou optante pelo SIMPLES, passar a ser tributada com base no lucro real, na hipótese de sujeitar-se à incidência não-cumulativa do PIS/Pasep, terá direito ao aproveitamento do crédito presumido, calculado sobre o estoque de abertura, devidamente comprovado, na data da mudança do regime de tributação adotado para fins do imposto de renda.

2) Os bens recebidos em devolução, tributados antes do início da incidência não-cumulativa do PIS/Pasep, ou da mudança do regime de tributação, serão considerados como integrantes do estoque de abertura, devendo o crédito ser utilizado em doze parcelas mensais, iguais e sucessivas a partir da data da devolução.

3) A pessoa jurídica sujeita à incidência não-cumulativa do PIS/Pasep, em relação apenas a parte de suas receitas, deve informar nesta linha, exclusivamente, o estoque vinculado às receitas sujeitas à incidência não-cumulativa.

Pessoas Jurídicas com Receitas de Exportação

A pessoa jurídica que auferir em determinado mês, receitas de vendas no mercado interno sujeitas à incidência não-cumulativa e receitas de exportação com direito ao crédito de PIS/Pasep de acordo com o art. 5º da Lei nº 10.637, de 2002, poderá informar o valor do crédito presumido nas colunas Mercado Interno e Exportação, segregando-o de acordo com a proporção entre as receitas de exportação e as receitas de vendas no mercado interno sujeitas a incidência não-cumulativa, observadas as disposições da Linha 04/02.

Linha 04/21 – Crédito Presumido Relativo a Estoque de Abertura – Atividade Imobiliária

Informar nesta linha o crédito presumido relativo aos custos com unidade imobiliária destinada à venda, construída ou em construção, incorridos anteriormente à data de início da vigência da incidência não-cumulativa do PIS/Pasep.

Atenção:

1) O crédito presumido deverá ser calculado aplicando-se sobre o valor dos estoques, a alíquota de 0,65% (sessenta e cinco centésimos por cento).

2) Para cálculo do crédito devem ser considerados apenas os custos e despesas incorridos, pagos ou creditados a pessoa jurídica residente no País.

3) O crédito presumido apurado será utilizado na proporção da receita relativa à venda da unidade imobiliária, à medida do recebimento.

Linha 04/22 – CRÉDITOS PRESUMIDOS A DESCONTAR

Corresponde à soma dos valores constantes nas Linhas 04/19 a 04/21.

Linha 04/23 – CRÉDITO TOTAL APURADO NO MÊS

Corresponde à soma dos valores constantes nas Linhas 04/15 e 04/22.

AJUSTES

Linha 04/24 – Créditos Referentes a Receitas Diferidas em Meses Anteriores

Informar nesta linha os créditos referentes a receitas diferidas em meses anteriores, quando do efetivo recebimento dessas receitas (Linha 05/08), relativas a contratos de construção ou fornecimento, firmados com pessoa jurídica de direito público ou empresa pública, sociedade de economia mista ou suas subsidiárias, desde que a pessoa jurídica tenha optado pelo regime previsto no art. 7º da Lei nº 9.718, de 27 de novembro de 1998.

Atenção:

Somente os créditos anteriormente diferidos na forma da Linha 04/25 podem ser lançados nesta linha.

Linha 04/25 – Créditos Referentes a Receitas Diferidas no Mês

Informar nesta linha os créditos referentes a receitas diferidas no mês (Linha 05/21), relativas a contratos de construção ou fornecimento, firmados com pessoa jurídica de direito público ou empresa pública, sociedade de economia mista ou suas subsidiárias, desde que a pessoa jurídica tenha optado pelo regime previsto no art. 7º da Lei nº 9.718, de 1998, os quais somente poderão ser descontados na proporção das receitas efetivamente recebidas.

Linha 04/26 – Ajustes Positivos de Créditos

Informar nesta linha ajustes positivos de crédito não contemplados nas linhas anteriores.

Linha 04/27 – Ajustes Negativos de Créditos

Informar nesta linha ajustes negativos de crédito não contemplados nas linhas anteriores.

A pessoa jurídica que adquirir imóvel para venda ou promover empreendimento de desmembramento ou loteamento de terrenos, incorporação imobiliária ou construção de prédio destinado à venda, deve observar as determinações da alínea “c” do item 5 do Atenção da Linha 04/12.

Linha 04/28 – Saldo de Crédito do Mês Anterior

Informar nesta linha o saldo de crédito do mês anterior (Linha 04/33 do mês anterior).

Atenção:

O contribuinte deverá informar apenas o saldo de crédito do primeiro mês do trimestre. Nos dois meses seguintes o saldo anterior é transportado automaticamente pelo programa.

Linha 04/29 – TOTAL DE CRÉDITOS DISPONÍVEIS NO MÊS

Corresponde à soma algébrica das Linhas 04/23 a 04/28.

CRÉDITOS UTILIZADOS

Linha 04/30 – Créditos Descontados do PIS/Pasep Apurado no Mês

Informar nesta linha, na coluna Mercado Interno, o valor utilizado para desconto do PIS/Pasep apurado no mês, deduzido na >Linha 05/27. Na coluna Exportação deve ser informado o valor deduzido na Linha 05/36 bem como o valor utilizado para as demais deduções permitidas pelo inciso I do § 1º do art. 5º da Lei nº 10.637, de 2002.

Linha 04/31 – Créditos Decorrentes de Exportações Compensados no Mês

Informar nesta linha o valor das compensações efetuadas no mês, por meio de Declaração de Compensação, na forma do inciso II do § 1º do art. 5º da Lei nº 10.637, de 2002, observadas as disposições da IN SRF nº 379, de 30 de dezembro de 2003.

Linha 04/32 – Créditos Decorrentes de Exportações Objeto de Pedido de Ressarcimento no Mês

Informar nesta linha o valor dos ressarcimentos pleiteados no mês, por meio de Pedido de Ressarcimento, relativos a crédito apurado no final do trimestre anterior, na forma do § 2º do art. 5º da Lei nº 10.637, de 2002

Linha 04/33 – SALDO DE CRÉDITO DO MÊS

Na coluna Mercado Interno: corresponde ao valor da Linha 04/29 deduzido do valor informado na Linha 04/30.

Na coluna Exportação: corresponde ao valor da Linha 04/29 deduzido dos valores informados nas Linhas 04/30 a 04/32.


Ficha 05– Cálculo da Contribuição para Pis/Pasep– Sem

FICHA 05 – Cálculo da Contribuição para Pis/Pasep.

DEMONSTRAÇÃO DA BASE DE CÁLCULO DA CONTRIBUIÇÃO PARA O PIS/PASEP

Nas Linhas 05/01 a 05/09 deve ser informado o valor do faturamento do mês, que corresponde à receita bruta, assim entendida o total das receitas auferidas pela pessoa jurídica, independentemente de sua denominação ou classificação contábil adotada para essas receitas. O total das receitas compreende a receita bruta da venda de bens e serviços nas operações em conta própria ou alheia e todas as demais receitas auferidas pela pessoa jurídica.

Linha 05/01 – Receita da Exportação

Informar nesta linha a receita bruta:

a) de exportação de mercadorias para o exterior;

b) dos serviços prestados a pessoa física ou jurídica residente ou domiciliada no exterior, cujo pagamento represente ingresso de divisas;

c) de fornecimento de mercadorias ou serviços para uso ou consumo de bordo em embarcações e aeronaves em tráfego internacional, quando o pagamento for realizado em moeda conversível;

d) do transporte internacional de cargas ou passageiros;

e) auferidas pelos estaleiros navais brasileiros nas atividades de construção, conservação, modernização, conversão e reparo de embarcações pré-registradas ou registradas no Registro Especial Brasileiro (REB), instituído pela Lei nº 9.432, de 1997 (MP nº 2.158-35, de 2001, art. 14, VI, § 1º);

f) de frete de mercadorias transportadas entre o País e o exterior pelas embarcações registradas no REB;

g) de vendas realizadas pelo produtor-vendedor às empresas comerciais exportadoras nos termos do Decreto-Lei nº 1.248, de 1972, desde que destinadas ao fim específico de exportação para o exterior;

h) de vendas, com fim específico de exportação para o exterior, a empresas exportadoras registradas na Secretaria do Comércio Exterior do Ministério do Desenvolvimento, Indústria e Comércio Exterior.

Linha 05/02 – Receita da Venda no Mercado Interno de Produtos de Fabricação Própria

Informar nesta linha valor da receita auferida no mercado interno correspondente à venda de produtos de fabricação própria, bem como as receitas auferidas na industrialização por encomenda ou por conta e ordem de terceiros.

Atenção:

O fabricante de cigarros, ao informar nesta linha o valor do seu faturamento, deve incluir as receitas relativas às vendas desse produto.

Linha 05/03 – Receita da Revenda de Mercadorias

Informar nesta linha o valor da receita auferida no mercado interno correspondente a revenda de mercadorias, bem como o resultado auferido nas operações de conta alheia.

Atenção:

1) Nas operações de venda de veículos usados, equiparadas à venda sob consignação pelo art. 5º da Lei nº 9.716, de 26 de novembro de 1998, considera-se receita bruta a diferença entre o valor de alienação e o de aquisição do veículo, constantes, respectivamente, da nota fiscal de venda e da nota fiscal de entrada, nos termos dos §§ 4º ao 6º do art. 10 da IN SRF nº 247, de 2002.

2) O importador de cigarros, ao informar nesta linha o valor do seu faturamento, deve incluir as receitas relativas às vendas desse produto.

Linha 05/04 – Receita da Prestação de Serviços

Informar nesta linha o valor da receita auferida no mercado interno correspondente a prestação de serviços.

Atenção

1) Os valores auferidos pelas empresas concessionárias ou permissionárias de serviço público de transporte urbano de passageiros, subordinadas ao sistema de compensação tarifária, recebidos por meio de repasse de fundo de compensação tarifária criado ou aprovado pelo Poder Público Concedente ou Permissório, integram a receita bruta, devendo ser considerados na determinação da base de cálculo da contribuição para o PIS/Pasep. De maneira oposta, não integram a receita bruta os valores que as concessionárias ou permissionárias estejam obrigadas a repassar, por meio de fundo de compensação tarifária, para as demais participantes do sistema.

2) Integra a receita bruta da pessoa jurídica importadora o valor dos serviços prestados ao encomendante da mercadoria, no caso de importação efetuada por conta e ordem deste.

3) Na hipótese de a administração do jogo de bingo ser entregue a empresa comercial, é de exclusiva responsabilidade desta o pagamento de todas as contribuições incidentes sobre as receitas auferidas com essa atividade (Lei nº 9.981, de 14 de julho de 2000, art. 4º).

Linha 05/05 – Receita das Unidades Imobiliárias Vendidas

As pessoas jurídicas que exploram atividades imobiliárias devem indicar, nesta linha, o montante das receitas das unidades imobiliárias vendidas, apropriadas ao resultado.

Linha 05/06 – Receita da Atividade Rural

Informar nesta linha o valor da receita auferida no mercado interno correspondente a atividade rural.

Para efeito de preenchimento desta linha considera-se atividade rural as operações de giro normal da pessoa jurídica, em decorrência das seguintes atividades:

I - a agricultura;

II - a pecuária;

III - a extração e a exploração vegetal e animal;

IV - a exploração de atividades zootécnicas, tais como apicultura, avicultura, cunicultura, suinocultura, sericicultura, piscicultura e outras culturas animais;

VI - o cultivo de florestas que se destinem ao corte para comercialização, consumo ou industrialização;

VII - a venda de rebanho de renda, reprodutores ou matrizes;

VIII - a transformação de produtos decorrentes da atividade rural, sem que sejam alteradas a composição e as características do produto in natura, feita pelo próprio agricultor ou criador, com equipamentos e utensílios usualmente empregados nas atividades rurais, utilizando exclusivamente matéria-prima produzida na área rural explorada, tais como:

a) beneficiamento de produtos agrícolas:

1. descasque de arroz e de outros produtos semelhantes;

2. debulha de milho;

3. conserva de frutas;

b) transformação de produtos agrícolas:

1. moagem de trigo e de milho;

2. moagem de cana-de-açúcar para produção de açúcar mascavo, melado, rapadura;

3. grãos em farinha ou farelo;

c) transformação de produtos zootécnicos:

1. produção de mel acondicionado em embalagem de apresentação;

2. laticínio (pasteurização e acondicionamento de leite; transformação de leite em queijo, manteiga e requeijão);

3. produção de sucos de frutas acondicionados em embalagem de apresentação;

4. produção de adubos orgânicos;

d) transformação de produtos florestais:

1. produção de carvão vegetal;

2. produção de lenha com árvores da propriedade rural;

3. venda de pinheiros e madeira de árvores plantadas na propriedade rural;

e) produção de embriões de rebanho em geral, alevinos e girinos, em propriedade rural, independentemente de sua destinação (reprodução ou comercialização).

No preenchimento desta linha não será considerada atividade rural:

I - a industrialização de produtos, tais como bebidas alcoólicas em geral, óleos essenciais, arroz beneficiado em máquinas industriais, fabricação de vinho com uvas ou frutas;

II - a comercialização de produtos rurais de terceiros e a compra e venda de rebanho com permanência em poder da pessoa jurídica rural em prazo inferior a 52 (cinqüenta e dois) dias, quando em regime de confinamento, ou 138 (cento e trinta e oito) dias, nos demais casos;

III - o beneficiamento ou a industrialização de pescado in natura;

IV - o ganho auferido pela pessoa jurídica rural proprietária de rebanho, entregue, mediante contrato por escrito, à outra parte contratante (simples possuidora do rebanho) para o fim específico de procriação, ainda que o rendimento seja predeterminado em número de animais;

V - as receitas provenientes do aluguel ou arrendamento de máquinas, equipamentos agrícolas e pastagens, e da prestação de serviços em geral, inclusive a de transporte de produtos de terceiros;

VI - as receitas decorrentes da venda de recursos minerais extraídos de propriedade rural, tais como metal nobre, pedras preciosas, areia, aterro, pedreiras;

VII - as receitas financeiras de aplicações de recursos no período compreendido entre dois ciclos de produção;

VIII - os valores dos prêmios ganhos a qualquer título pelos animais que participarem em concursos, competições, feiras e exposições;

IX - os prêmios recebidos de entidades promotoras de competições hípicas pelos proprietários, criadores e profissionais do turfe;

X - as receitas oriundas da exploração do turismo rural e de hotel fazenda.

Atenção:

As receitas não consideradas atividade rural devem ser informadas nas linhas correspondentes à respectiva atividade, de acordo com sua natureza, observadas as instruções de preenchimento específica de cada linha de receita.

Linha 05/07 – Receitas de Variações Cambiais -Operações Liquidadas no Mês

A pessoa jurídica que apurar a receita de variação monetária decorrente da taxa de câmbio, na forma do caput do art. 30 da MPnº 2.158-35, de 2001, deve informar nesta linha o valor das variações cambiais ativas, quando da liquidação da operação, observado o disposto na Linha 05/15.

Linha 05/08 – Receitas Diferidas em Meses Anteriores

Informar nesta linha, quando do efetivo recebimento, os valores das receitas que tenham sido diferidas em períodos anteriores, referentes a contratos de construção ou fornecimento, firmados com pessoa jurídica de direito público ou empresa pública, etc, conforme disposto nas instruções da Linha 05/21.

Linha 05/09 – Outras Receitas

Informar nesta linha o valor das demais receitas não incluídas nas linhas anteriores, sendo irrelevante a classificação contábil adotada para essas receitas, observado que:

a) nas operações realizadas em mercados futuros, considera-se como receita bruta o resultado positivo dos ajustes diários ocorridos no mês;

b) nas operações de câmbio, realizadas por instituição autorizada pelo Banco Central do Brasil, considera-se receita bruta a diferença positiva entre o preço de venda e o preço de compra da moeda estrangeira;

c) na aquisição com deságio de direitos creditórios (resultantes de vendas mercantis a prazo ou de prestação de serviços), por empresas de fomento comercial (factoring), o valor da diferença entre o valor de aquisição e o valor de face do título ou direito creditório adquirido (IN SRF nº 247, de 2002, art. 10, § 3º);

d) são consideradas como receitas financeiras, inclusive, as variações monetárias ativas dos direitos de crédito e das obrigações do contribuinte, em função de taxa de câmbio ou de índices ou coeficientes aplicáveis por disposição legal ou contratual (Lei nº 9.718, de 1998, art. 9º e IN SRF nº 247, de 2002, art. 13), observado o seguinte:

d.1) tais receitas, se decorrentes de variações ocorridas em função da taxa de câmbio, serão consideradas, para efeito de determinação da base de cálculo da Contribuição para o PIS/Pasep, quando da liquidação da correspondente operação (MP nº 2.158-35, de 2001, art. 30, caput) , observado o disposto nas Linhas 05/07 e 05/15;

d.2) opcionalmente e para todo o ano calendário, em relação a essas receitas (variações monetárias) pode ser adotado o regime de competência (MP nº 2.158-35, de 2001, art. 30, §§ 1º e 2º).

ISENÇÕES E EXCLUSÕES

Linha 05/10 – Receita de Exportação com Direito a Crédito de PIS/Pasep (Lei nº 10.637/2002, art. 5º)

Informar nesta linha a receita bruta incluída na Linha 05/01, decorrentes de:

a) exportação de mercadorias para o exterior;

b) serviços prestados a pessoa física ou jurídica residente ou domiciliada no exterior, com pagamento em moeda conversível;

c) vendas a empresa comercial exportadora com o fim específico de exportação.

Atenção:

1) Somente deve ser informada nesta linha, a receita bruta referente à venda de mercadorias ou à prestação de serviços que, se fossem efetuadas no mercado interno, estariam sujeitas à incidência não-cumulativa.

2) O valor informado nesta linha somado ao valor informado na Linha 05/11 fica limitado ao valor informado na Linha 05/01.

Linha 05/11 – Demais Receitas de Exportação

Informar nesta linha o total da receita bruta de exportação informadas na Linha 05/01 e não incluídas na Linha 05/10.

Atenção:

O valor informado nesta linha somado ao valor informado na Linha 05/10 fica limitado ao valor informado na Linha 05/01.

Linha 05/12 – Receitas Isentas ou Sujeitas à Alíquota Zero

Informar nesta linha o total da receita bruta isenta ou sujeita à alíquota zero, tais como a receita obtida:

a) pelas empresas públicas e sociedades de economia mista, as provenientes dos recursos recebidos a título de repasse, oriundos do Orçamento Geral da União, dos Estados, do Distrito Federal e dos Municípios;

b) pelo fornecimento de bens e serviços à Itaipu Binacional;

c) pela comercialização de matérias-primas, produtos intermediários e materiais de embalagem, produzidos na Zona Franca de Manaus para emprego em processo de industrialização por estabelecimentos industriais ali instalados e consoante projetos aprovados pelo Conselho de Administração da Superintendência da Zona Franca de Manaus (SUFRAMA)

d) pelas pessoas jurídicas não enquadradas na condição de industrial ou de importador, com a venda dos produtos classificados nas posições 30.03, 30.04, 33.03 a 33.07 e nos códigos 3401.11.90, 3401.20.10 e 96.03.21, da TIPI (exceto, quanto aos produtos dos códigos 3003.90.56 e 3004.90.46, adquiridos a partir de 1º de outubro de 2002), quando tributados (no industrial ou importador) na forma do Inciso I do art. 1º da Lei nº 10.147, de 31 de dezembro de 2000;

e) pelas pessoas jurídicas não enquadradas na condição de industrial ou de importador, com a venda de produtos adquiridos a partir de 1º de outubro de 2002, classificados na posição 30.01, nos itens 3002.10.1, 3002.10.2, 3002.10.3, 3002.20.1, 3002.20.2, 3006.30.1 e 3006.30.2 e nos códigos 3002.90.20, 3002.90.92, 3002.90.99, 3005.10.10 e 3006.60, todos da TIPI, quando tributados (no industrial ou importador) na forma do inciso I do art. 1º da Lei nº 10.147, de 2000, com a redação dada pela MPnº 41, de 20 de junho de 2002 (convertida na Lei nº 10.548, de 13 de novembro de 2002);

f) pelos comerciantes atacadistas e varejistas, exceto as pessoas jurídicas a que se refere o art.17, § 5º, da MPnº 2.189-49, de 23 de agosto de 2001, com a venda dos produtos classificados nos códigos 84.29, 8432.40, 84.32.80, 8433.20, 8433.30, 8433.40, 8433.5, 87.01, 87.02, 87.03, 87.04, 87.05 e 87.06, 40.11 e 40.13, todos da (TIPI), quando tributados (no industrial ou importador) na forma dos arts. 1º e 5º da Lei nº 10.485, de 3 de julho de 2002;

g) pelo comerciante varejista, com a venda de gasolina (exceto gasolina de aviação), de óleo diesel, de GLP e de álcool para fins carburantes e, quanto ao querosene adquirido a partir de 10 de dezembro de 2002, também com a venda do querosene de aviação;

h) pela pessoa jurídica com a venda de gás natural canalizado, destinado à produção de energia elétrica pelas usinas integrantes do Programa Prioritário de Termoeletricidade, nos termos e condições estabelecidos em ato conjunto dos Ministros de Estado de Minas Energia e da Fazenda (art. 1º da Lei nº 10.312, de 27 de novembro de 2001);

i) pela pessoa jurídica com a venda de carvão mineral destinado à geração de energia elétrica (art. 2º da Lei nº 10.312, de 2001);

j) pela pessoa jurídica comerciante atacadista e/ou varejista com a venda dos produtos classificados nos códigos 2202, 2203 e 2106.90.10 ex 02, todos da TIPI (art. 49 da Lei nº 10.833, de 2003); e

k) pela pessoa jurídica industrial com a venda das matérias-primas e materiais de embalagem relacionados no Anexo Único da Lei nº 10.833, de 2003, destinados exclusivamente a emprego na fabricação dos produtos de que trata a alínea “j”.

Atenção:

1) As isenções previstas acima não alcançam as receitas de vendas efetuadas a estabelecimento industrial, para industrialização de produtos destinados à exportação, ao amparo do art. 3º da Lei nº 8.402, de 08 de janeiro de 1992 (art. 14, § 2º da MPnº 2.158-35, de 2001).

2) O disposto na alínea “j”:

a) aplica-se a partir de 1º de abril de 2004, para a pessoa jurídica industrial;

b) aplica-se a partir de 1º de maio de 2004, para a pessoa jurídica importadora; e

c) relativamente aos produtos classificados no código 2202 da TIPI, alcança, exclusivamente, os refrigerantes.

Linha 05/13 – Vendas Canceladas e Descontos Incondicionais

A pessoa jurídica deve informar nesta linha:

a) o valor dos descontos incondicionais concedidos, quando computados como Receita Bruta; e

b) o valor das vendas canceladas, após deduzidos os valores dos descontos incondicionais concedidos e os valores do IPI e do ICMS, este último quando recolhido na condição de substituto tributário.

Atenção:

Não incluir nesta linha o valor das vendas canceladas e descontos incondicionais relativo à:

a) receita de exportação, receitas isentas ou sujeitas à alíquota zero;

b) receita bruta de mercadorias sujeitas ao regime de substituição do PIS/Pasep;

c) operação sujeita à alíquota diferenciada; e

d) receita bruta sujeita à incidência cumulativa.

Linha 05/14 – IPI e ICMS/Substituto Tributário

Informar nesta linha o valor computado como receita bruta correspondente a IPI e ICMS, este último quando recolhido pelo contribuinte na condição de substituto tributário.

Atenção:

Não incluir, nesta linha, o valor do ICMS recolhido na condição de substituto tributário e do IPI, quando incidentes sobre:

a) receita de exportação, receitas isentas ou sujeitas à alíquota zero;

b) receita bruta de mercadorias sujeitas ao regime de substituição do PIS/Pasep;

c) operação sujeita à alíquota diferenciada do PIS/Pasep; e

d) receita bruta sujeita à incidência cumulativa do PIS/Pasep.

Linha 05/15 – Receitas de Variações Cambiais Auferidas no Mês

A pessoa jurídica que apurar a receita de variação monetária decorrente da taxa de câmbio quando da liquidação da operação, na forma do caput do art. 30 da MPnº 2.158-35, de 2001, deve informar nesta linha, para fins de exclusão, o valor da receita financeira, em conformidade com a alínea "d.1" das instruções da Linha 05/09.

Atenção:

A pessoa jurídica que efetuar a exclusão prevista nesta linha deve informar, na Linha 05/07, o valor das variações cambiais ativas quando da liquidação da operação.

Linha 05/16 – Reversão de Provisões e Recuperação de Créditos Baixados como Perda

Informar nesta linha o valor das reversões de provisões e recuperações de créditos baixados como perda, que não representem ingressos de novas receitas.

Linha 05/17 – Resultados Positivos em Participações Societárias e em SCP

Informar nesta linha o valor referente ao resultado positivo da avaliação de investimentos pelo valor do patrimônio líquido, aos lucros e dividendos derivados de investimentos avaliados pelo custo de aquisição, inclusive aqueles derivados de SCP, que tenham sido computados como Receita Bruta.

Linha 05/18 – Vendas de Bens do Ativo Imobilizado/Permanente

Informar nesta linha, a partir de 1º de fevereiro de 2003, o valor referente às vendas de bens do ativo imobilizado.

Atenção:

A partir de 1º de fevereiro de 2004, a pessoa jurídica deve informar nesta linha o valor referente às vendas de bens do ativo pemanente.

Linha 05/19 – Vendas de Produtos Sujeitos à Substituição

Nesta linha:

a) o fabricante e o importador de cigarros devem informar, para fins de exclusão da base de cálculo, o valor da receita de venda desses produtos, sobre o qual é devida a contribuição na condição de contribuinte e de substituto;

b) o comerciante varejista de cigarros deve informar o valor da receita de venda desses produtos, adquiridos no regime de substituição, quando o pagamento da contribuição tenha ficado a cargo do fornecedor; e

c) o comerciante varejista dos produtos relacionados no art. 43 da MPnº 2.158-35, de 2001, deve informar o valor da receita de venda desses produtos, adquiridos no regime de substituição, quando o pagamento da contribuição tenha ficado a cargo do fornecedor.

Atenção

1) O fabricante e o importador de cigarros devem deduzir da receita a ser informada, conforme a alínea "a", o valor dos descontos incondicionais concedidos, do IPI e do ICMS recolhido na condição de substituto tributário.

2) As pessoas jurídicas referidas nas alíneas "b" e "c" devem deduzir das receitas a serem informadas o valor dos descontos incondicionais concedidos.

3) A pessoa jurídica referida na alínea "c", quando da venda dos produtos dos códigos 8701, 8702 e 8703, 8704.2 e 8704.3, 8432.40, 8432.80, 8433.20, 8433.30, 8433.40 e 8433.5, todos da TIPI, não preenche esta linha, mas sim a Linha 05/12.

Linha 05/20 – Vendas de Produtos Sujeitos à Alíquotas Diferenciadas

Informar nesta linha o valor da receita obtida:

a) pelas pessoas jurídicas enquadradas na condição de industrial ou de importador, com a venda dos produtos classificados nas posições 30.03, 30.04, 33.03 a 33.07 e nos códigos 3401.11.90, 3401.20.10 e 96.03.21, da TIPI (exceto, quanto aos produtos dos códigos 3003.90.56 e 3004.90.46, adquiridos a partir de 1º de outubro de 2002), quando tributados (no industrial ou importador) na forma do Inciso I do art. 1º da Lei nº 10.147, de 31 de dezembro de 2000;

b) pelas pessoas jurídicas enquadradas na condição de industrial ou de importador, com a venda de produtos adquiridos a partir de 1º de outubro de 2002, classificados na posição 30.01, nos itens 3002.10.1, 3002.10.2, 3002.10.3, 3002.20.1, 3002.20.2, 3006.30.1 e 3006.30.2 e nos códigos 3002.90.20, 3002.90.92, 3002.90.99, 3005.10.10 e 3006.60, todos da TIPI, quando tributados (no industrial ou importador) na forma do inciso I do art. 1º da Lei nº 10.147, de 2000, com a redação dada pela MPnº 41, de 20 de junho de 2002 (convertida na Lei nº 10.548, de 13 de novembro de 2002);

c) pelos fabricantes e/ou importadores, com a venda dos produtos classificados nos códigos 84.29, 8432.40, 84.32.80, 8433.20, 8433.30, 8433.40, 8433.5, 87.01, 87.02, 87.03, 87.04, 87.05 e 87.06, 40.11 e 40.13, todos da TIPI, quando tributados (no industrial ou importador) na forma dos arts. 1º e 5º da Lei nº 10.485, de 3 de julho de 2002;

d) fabricante ou importador, com a venda de gasolina (exceto gasolina de aviação), de óleo diesel, de GLP e querosene de aviação;

e) distribuidor, com a venda de álcool para fins carburantes; e

f) pelas pessoas jurídicas industrializadoras ou importadoras não optantes pelo regime especial de apuração e pagamento das contribuições para o PIS/PASEP e da COFINS na forma do art. 52 da Lei nº 10.833, de 2003, com a venda dos produtos classificados nos códigos 2202, 2203 e 2106.90.10 ex 02, todos da TIPI.

Atenção:

O disposto na alínea “f”:

a) aplica-se a partir de 1º de abril de 2004, para a pessoa jurídica industrial;

b) aplica-se a partir de 1º de maio de 2004, para a pessoa jurídica importadora; e

c) relativamente aos produtos classificados no código 2202 da TIPI, alcança, exclusivamente, os refrigerantes.

Linha 05/21 – Receitas Diferidas no Mês

Informar nesta linha os valores das receitas sujeitas à incidência do PIS/Pasep, cujo pagamento seja passível de diferimento, até a data da percepção efetiva do preço (valores a serem incluídos, posteriormente, na Linha 05/08, no mês do seu recebimento) tais como as receitas decorrentes de construção por empreitada ou de fornecimento a preço predeterminado de bens ou serviços (ou ainda, as decorrentes de subempreitada ou subcontratação de fornecimento), contratados por pessoa jurídica de direito público, empresa pública, sociedade de economia mista ou suas subsidiárias, nos termos do art. 7º da Lei nº 9.718, de 1998.

Atenção

1) O valor da receita passível de diferimento, quando relativa à comercialização de produtos contemplados com alíquota zero de PIS/Pasep, não deve ser informado nesta linha, mas sim na Linha 05/12.

2) O valor da receita auferida pela pessoa jurídica substituída, relativa às vendas de mercadorias adquiridas no regime de substituição tributária, não deve ser informado nesta linha, mas sim na Linha 05/19.

3) O crédito da contribuição correspondente a receita diferida no mês deve ser informado na Linha 04/25.

Linha 05/22 – Receita de Vendas Auferidas no âmbito do MAE

A pessoa jurídica integrante do Mercado Atacadista de Energia Elétrica (MAE), instituído pela Lei nº 10.433, de 24 de abril de 2002, optante pelo Regime Especial de Tributação, na forma do art. 1º da IN SRF nº 199, de 12 de setembro de 2002, atualmente art. 97da IN nº 247, de 2002, deve informar nesta linha as receitas apuradas mensalmente no âmbito do MAE.

Linha 05/23 – Receita Auferidas Sujeitas à Incidência Cumulativa

Informar nesta linha, o valor referente às receitas sujeitas à incidência da alíquota de 0,65% (regime cumulativo), auferidas no mês, observadas as seguintes datas:

1) A partir de 01/12/2002

a) as receitas de venda de veículos usados, equiparadas à venda sob consignação pelo art. 5º da Lei nº 9.716, de 26 de novembro de 1998, considerando-se receita bruta a diferença entre o valor de alienação e o de aquisição do veículo, constantes, respectivamente, da nota fiscal de venda e da nota fiscal de entrada, nos termos dos §§ 4º ao 6º do art. 10 da IN SRF nº 247, de 2002

b) as receitas decorrentes de prestação de serviços de telecomunicações

2) A partir 01/02/2003 (art. 25 da Lei nº 10.684/2003).

As receitas decorrentes de prestação de serviços das empresas jornalísticas e de radiodifusão sonora e de sons e imagens.

3) A partir 01/02/2004 (art. 15 da Lei nº 10.833/2003).

a) as receitas relativas a contratos firmados anteriormente a 31 de outubro de 2003:

a.1) com prazo superior a 1 (um) ano, de administradoras de planos de consórcios de bens móveis e imóveis, regularmente autorizadas a funcionar pelo Banco Central;

a.2) com prazo superior a 1 (um) ano, de construção por empreitada ou de fornecimento, a preço predeterminado, de bens ou serviços;

a.3) de construção por empreitada ou de fornecimento, a preço predeterminado, de bens ou serviços contratados com pessoa jurídica de direito público, empresa pública, sociedade de economia mista ou suas subsidiárias, bem como os contratos posteriormente firmados decorrentes de propostas apresentadas, em processo licitatório, até aquela data;

b) as receitas decorrentes de prestação de serviços de transporte coletivo rodoviário, metroviário, ferroviário e aquaviário de passageiros;

c) as receitas decorrentes do serviço prestado por hospital, pronto-socorro, casa de saúde e de recuperação sob orientação médica e por banco de sangue;

d) as receitas decorrentes de prestação de serviços de educação infantil, ensinos fundamental e médio e educação superior.

Linha 05/24 – Outras Exclusões

Nesta linha:

a) as pessoas jurídicas industrializadoras dos produtos classificados nos códigos 2202, 2203 e 2106.90.10 ex 02, todos da TIPI, optantes pelo regime especial de apuração e pagamento das contribuições para o PIS/PASEP e da COFINS na forma do art. 52 da Lei nº 10.833, de 2003, devem informar o valor da receita relativa à venda desses produtos; e

b) as pessoas jurídicas industriais ou importadoras devem informar o valor da receita de venda de embalagens destinadas ao envasamento dos produtos relacionados na alínea “a”.

Atenção:

1) O disposto na alínea “a”:

a) aplica-se a partir da opção pelo regime especial; e

b) relativamente aos produtos classificados no código 2202 da TIPI, alcança, exclusivamente, os refrigerantes.

2) O disposto na alínea “b” aplica-se a partir de:

a) 1º de abril de 2004, para as pessoas jurídicas industrializadoras; e

b) 1º de maio de 2004, para as pessoas jurídicas importadoras.

Informar nesta linha, ainda, o valor das exclusões permitidas pela legislação e não previstas nas linhas anteriores.

Linha 05/25 – BASE DE CÁLCULO DA CONTRIBUIÇÃO PARA O PIS/PASEP – INCIDÊNCIA NÃO-CUMULATIVA

Corresponde à soma algébrica das Linhas 05/01 a 05/24.

Linha 05/26 – Contribuição para o PIS/Pasep Antes do Desconto de Créditos

Corresponde à aplicação da alíquota de 1,65% (um inteiro e sessenta e cinco centésimos por cento) sobre o valor constante da Linha 05/25.

Linha 05/27 – Créditos Descontados no Mês

Informar nesta linha o valor dos créditos, decorrentes de venda de bens ou prestação de serviços efetuadas no mercado interno, utilizados para desconto no mês (Linha 04/30 – Coluna Mercado Interno), limitado ao valor da contribuição calculada na Linha 05/26.

Linha 05/28 – CONTRIBUIÇÃO PARA O PIS/PASEP – APÓS O DESCONTO DE CRÉDITOS –INCIDÊNCIA NÃO-CUMULATIVA

Corresponde ao valor apurado na Linha 05/26 deduzido do valor informado na Linha 05/27.

DEDUÇÕES

Atenção:

O total das deduções de que tratam as Linhas 05/29 a 05/36 está limitado ao valor constante da Linha 05/28. O eventual excesso do somatório das mesmas pode ser aproveitado nos meses subseqüentes.

Linha 05/29 – Contribuição para PIS/Pasep Retida na Fonte por Órgão Público Federal

Informar nesta linha o valor da contribuição para o PIS/Pasep retido por órgãos públicos, quando dos pagamentos relativos ao fornecimento de bens ou serviços (IN SRF nº 306, de 12 de março de 2003).

Linha 05/30 – Contribuição para PIS/Pasep Retida na Fonte por Outras Pessoas Jurídicas (Lei nº 10.833/2003, art. 30)

A partir de 1º de fevereiro de 2004, informar nesta linha o valor da contribuição para o PIS/Pasep retido por outras pessoas jurídicas de direito privado, quando dos pagamentos pela prestação de serviços de limpeza, conservação, manutenção, segurança, vigilância, transporte de valores e locação de mão-de-obra, pela prestação de serviços de assessoria creditícia, mercadológica, gestão de crédito, seleção e riscos, administração de contas a pagar e a receber, bem como pela remuneração de serviços profissionais (IN SRF nº 381, de 30 de dezembro de 2003).

Linha 05/31 – Contribuição para PIS/Pasep Retida na Fonte por Estados, Distrito Federal e Municípios (Lei nº 10.833/2003, art. 33)

Informar nesta linha o valor da contribuição para o PIS/Pasep retido pelos Estados, Distrito Federal e Municípios quando dos pagamentos efetuados por órgãos, autarquias e fundações dessas administrações públicas, pelo fornecimento de bens ou pela prestação de serviços em geral.

Linha 05/32 – Contribuição para PIS/Pasep Retida na Fonte por Entidades da Administração Pública Federal (Lei nº 10.833/2003, art. 34)

A partir de 1º de fevereiro de 2004, informar nesta linha o valor da contribuição para o PIS/Pasep retido pelas empresas públicas, sociedades de economia mista e demais entidades em que a União, direta ou indiretamente, detenha a maioria do capital social com direito a voto, e que dela recebam recursos do Tesouro Nacional e estejam obrigadas a registrar sua execução orçamentária e financeira na modalidade total no Sistema Integrado de Administração Financeira do Governo Federal (SIAFI), quando dos pagamentos relativos ao fornecimento de bens ou serviços.

Linha 05/33 – Contribuição para PIS/Pasep Retida na Fonte por Sociedade Cooperativa

Informar nesta linha o valor da contribuição para o PIS/Pasep retido por Cooperativas de Venda em Comum ou de Produção, em conformidade com o art. 66 da Lei nº 9.430, de 27 de dezembro de 1996, c/c o art. 16 da MPnº 2.158-35, de 2001.

Linha 05/34 – Compensação de Substituição pela não Ocorrência do Fato Gerador Presumido

O comerciante varejista dos veículos classificados na posição 87.11 (motocicletas) e aos veículos autopropulsados da subposição 8432.30 (semeadores, plantadores e transplantadores), da TIPI, deve informar, nesta linha, o valor da contribuição para o PIS/Pasep recolhido pelo fabricante ou importador, no regime de substituição tributária, quando comprovada a impossibilidade de ocorrência do fato gerador presumido, em decorrência de furto, roubo, destruição ou incorporação do bem ao seu ativo permanente.

Atenção:

Na hipótese de formulação de processo para compensação na DCTF, o contribuinte não utilizará esta linha para compensação do valor objeto do processo.

Linha 05/35 – Crédito Presumido (Lei nº 10.147/2000, art. 3º)

As pessoas jurídicas que procedam à industrialização ou à importação dos produtos classificados na posição 30.03, exceto no código 3003.90.56, nos itens 3002.10.1, 3002.10.2, 3002.10.3, 3002.20.1, 3002.20.2, 3006.30.1 e 3006.30.2 e nos códigos 3001.20.90, 3001.90.10, 3001.90.90, 3002.90.20, 3002.90.92, 3002.90.99, 3005.10.10 e 3006.60.00, todos da TIPI, tributados na forma do inciso I do art. 1º da Lei nº 10.147, de 21 de dezembro de 2000, e na posição 30.04, exceto no código 3004.90.46, da TIPI, devem informar o valor do crédito apurado na forma do art. 3º da mesma Lei.

Atenção:

O disposto nesta linha aplica-se apenas às pessoas jurídicas que, visando assegurar a repercussão nos preços da redução da carga tributária:

a) tenham firmado, com a União, compromisso de ajustamento de conduta, nos termos do § 6º do art. 5º da Lei nº 7.347, de 24 de julho de 1985; ou

b) cumpram a sistemática estabelecida pela Câmara de Medicamentos para utilização do crédito presumido, na forma determinada pela Lei nº 10.213, de 27 de março de 2001.

Linha 05/36 – Créditos do PIS/Pasep Decorrentes de Exportação (Lei nº 10.637/2002, art. 5º, § 1º)

Informar nesta linha o valor dos créditos referentes à incidência não-cumulativa, decorrentes de vendas efetuadas no mercado externo, utilizados para desconto no mês, na forma do inciso I do § 1º do art. 5º da Lei nº 10.637, de 30 de dezembro de 2002.

Linha 05/37 – CONTRIBUIÇÃO PARA O PIS/PASEP A PAGAR – INCIDÊNCIA NÃO-CUMULATIVA – CÓDIGO 6912

Corresponde ao valor da Linha 05/28 deduzido dos valores das Linhas 05/29 a 05/36.

DEMAIS VALORES A PAGAR

Linha 05/38 – Contribuição para o PIS/Pasep – Código 8109

Informar nesta linha o valor da Contribuição para o PIS/Pasep a pagar utilizando-se o Código 8109 (PIS/Pasep faturamento – geral).

Linha 05/39 – Contribuição para o PIS/Pasep – Substituição – Veículos – Código 8496

Informar nesta linha o valor da Contribuição para o PIS/Pasep a pagar utilizando-se o Código 8496 (fabricante e importador de veículos em substituição tributária).

Linha 05/40 – Contribuição para o PIS/Pasep – Combustíveis – Código 6824

Informar nesta linha o valor da Contribuição para o PIS/Pasep a pagar utilizando-se o Código 6824 (PIS/Pasep combustíveis).

Linha 05/41 – Contribuição para o PIS/Pasep – Outros Valores a Pagar

Informar nesta linha outros valores a pagar a título de Contribuição para o PIS/Pasep.

Linha 05/42 – Contribuição para o PIS/Pasep de SCP

Informar nesta linha o valor da Contribuição para o PIS/Pasep apurada, incidente sobre as receitas de SCP, das quais o declarante seja sócio ostensivo.


Pasta - Crédito Cofins

Pasta - Cofins

Ficha 06 - Apuração dos Créditos da Cofins

Ficha 07 - Cálculo da Cofins


Ficha 06 – Apuração dos Créditos da Cofins–

O direito ao crédito aplica-se, exclusivamente, em relação:

a) aos bens e serviços adquiridos de pessoa jurídica domiciliada no País;

b) aos custos e despesas incorridos, pagos ou creditados a pessoa jurídica domiciliada no País;

c) aos bens e serviços adquiridos e aos custos e despesas incorridos a partir de fevereiro de 2004.

Não dará direito a crédito o valor de mão-de-obra paga a pessoa física, observadas as disposições da Linha 06/17.

O crédito não aproveitado em determinado mês poderá sê-lo nos meses subseqüentes.

CRÉDITOS A DESCONTAR – ALÍQUOTA DE 7,6%

Linha 06/01 – Bens Adquiridos para Revenda

Valor informado na Linha 04/01.

Linha 06/02 – Bens Utilizados como Insumos

Valor informado na Linha 04/02.

Linha 06/03 – Serviços Utilizados como Insumos

Valor informado na Linha 04/03.

Linha 06/04 – Despesas de Energia Elétrica

Valor informado na Linha 04/04.

Linha 06/05 – Despesas de Aluguéis de Prédios Locados de Pessoas Jurídicas

Valor informado na Linha 04/05.

Linha 06/06 – Despesas de Aluguéis de Máquinas e Equipamentos Locados de Pessoas Jurídicas

Valor informado na Linha 04/06.

Linha 06/07 – Despesas Financeiras de Empréstimos e Financiamentos Obtidos Junto a Pessoas Jurídicas

Valor informado na Linha 04/07.

Linha 06/08 – Despesas de Contraprestação de Arrendamento Mercantil

Valor informado na Linha 04/08.

Linha 06/09 – Encargos de Depreciação de Bens do Ativo Imobilizado

Valor informado na Linha 04/09.

Linha 06/10 – Encargos de Amortização de Edificações e Benfeitorias em Imóvel de Terceiros

Valor informado na Linha 04/10.

Linha 06/11 – Devolução de Vendas Sujeitas à Alíquota de 7,6%

Informar nesta linha o valor das devoluções de vendas cuja receita tenha integrado o faturamento do mês ou de mês anterior, e tenha sido tributada à alíquota de 7,6%.

Atenção:

1) As devoluções relativas a operações isentas, sujeitas a alíquotas diferenciadas e que não incidam a contribuição, não geram direito a crédito.

2) Os bens recebidos em devolução, tributados antes do início da incidência não-cumulativa da Cofins, ou da mudança do regime de tributação, serão considerados como integrantes do estoque de abertura e informados na Linha 06/20.

Linha 06/12 – Custos da Atividade Imobiliária

A pessoa jurídica que adquirir imóvel para venda ou promover empreendimento de desmembramento ou loteamento de terrenos, incorporação imobiliária ou construção de prédio destinado à venda, deve informar nesta linha o valor dos custos vinculados à unidade construída ou em construção, na proporção em que forem recebidos os valores referentes à venda do imóvel.

Na hipótese de venda de imóvel em construção, caso o contribuinte faça a opção pela utilização de crédito presumido com base no valor do custo orçado apurado na forma da legislação do imposto de renda, deve ser informado o valor desse custo, calculado no momento da venda, na proporção dos recebimentos do valor da venda.

Atenção:

1) Para cálculo do crédito devem ser considerados apenas os custos incorridos, pagos ou creditados a pessoa jurídica domiciliada no País.

2) O custo orçado deve ser ajustado pela exclusão dos valores a serem pagos a pessoas físicas, encargos trabalhistas, sociais e previdenciários e dos pagamentos dos bens e dos serviços adquiridos de pessoas físicas ou jurídicas residentes ou domiciliadas no exterior, bem como dos tributos incidentes na importação.

3) Na hipótese de opção pela utilização do crédito relativo ao custo orçado por ocasião da venda de imóvel em construção, não poderá se creditar novamente quando da realização do referido custo.

4) Ocorrendo modificação do valor do custo orçado, antes do término da obra ou melhoramento, nas hipóteses previstas na legislação do imposto de renda, o novo valor orçado deverá ser considerado para efeito desta linha.

5) A pessoa jurídica que utilizar o crédito presumido com base no custo orçado determinará, na data da conclusão da obra, a diferença entre o custo efetivamente realizado e o custo orçado, ambos com os ajustes previstos na alínea 2, com a adoção dos seguintes procedimentos:

a) resultando diferença positiva, esta deverá ser adicionada, nesta linha, para o cálculo do crédito; ou

b) resultando diferença negativa, esta deverá ser deduzida do valor a ser indicado nesta linha.

c) na hipótese da alínea anterior e, sendo insuficiente o valor do crédito para a dedução mencionada, a diferença deverá ter o tratamento de "Ajuste Negativos de Créditos" a ser informado na Linha 05/27 desta Ficha.

6) Se o custo efetivamente realizado for inferior ao custo orçado (letra "b"), em mais de quinze por cento deste, serão devidos os acréscimos legais, referentes a juros de mora e multa, de mora ou de ofício, calculados na forma da legislação que rege a cobrança da contribuição não paga, relativamente à contribuição postergada.

7) Não devem ser incluídos nesta linha os custos, despesas e encargos incorridos referentes às unidades imobiliárias vendidas anteriormente à vigência da Medida Provisória nº 2.221, de 4 de setembro de 2001.

8) Os créditos referentes aos custos das unidades imobiliárias eventualmente recebidas em devolução, e informados nesta linha, deverão ser estornados na data do desfazimento do negócio.

Linha 06/13 – Outros Valores com Direito a Crédito

Informar nesta linha o valor de armazenagem de mercadoria e frete na operação de venda, no caso de bens adquiridos para revenda e bens de fabricação própria, quando o ônus for suportado pelo vendedor.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Linha 06/14 – BASE DE CÁLCULO DOS CRÉDITOS A DESCONTAR

Corresponde à soma dos valores constantes nas Linhas 06/01 a 06/13.

Linha 06/15 – Créditos a Descontar

Corresponde ao resultado da aplicação da alíquota de 7,6% (sete inteiros e seis décimos por cento) sobre o valor constante da Linha 06/14.

APURAÇÃO DOS CRÉDITOS PRESUMIDOS

Linha 06/16 – Bens Adquiridos de Pessoas Físicas - Agroindústria

Nesta linha:

1) As pessoas jurídicas que produzam mercadorias de origem animal ou vegetal, classificadas nos capítulos 2 a 4, 8 a 12 e 23, e nos códigos 01.03, 01.05, 0504.00, 0701.90.00, 0702.00.00, 0706.10.00, 07.08, 0709.90, 07.10, 07.12 a 07.14, 15.07 a 1514, 1515.2, 1516.20.00, 15.17, 1701.11.00, 1701.99.00, 1702.90.00, 18.03, 1804.00.00, 1805.00.00, 20.09, 2101.11.10 e 2209.00.00, todos da Nomenclatura Comum do Mercosul - NCM, destinados à alimentação humana ou animal, devem informar o valor dos bens utilizados como insumos, adquiridos, no mesmo período, de pessoas físicas residentes no País.

Atenção:

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

2) As pessoas jurídicas que exerçam cumulativamente as atividades de secar, limpar, padronizar, armazenar e comercializar produtos in natura de origem vegetal, classificados nas posições 10.01 a 10.08 e 12.01, todos da NCM, adquiridos diretamente de pessoas físicas residentes no País, devem informar o valor de aquisição desses produtos.

Atenção:

Este crédito somente poderá ser utilizado em relação às vendas realizadas, em cada período de apuração, às pessoas jurídicas de que trata o item 1.

Linha 06/17 – Serviços Prestados por Pessoas Físicas - Agroindústria

As pessoas jurídicas que produzam mercadorias de origem animal ou vegetal, classificadas nos capítulos 2 a 4, 8 a 12 e 23, e nos códigos 01.03, 01.05, 0504.00, 0701.90.00, 0702.00.00, 0706.10.00, 07.08, 0709.90, 07.10, 07.12 a 07.14, 15.07 a 1514, 1515.2, 1516.20.00, 15.17, 1701.11.00, 1701.99.00, 1702.90.00, 18.03, 1804.00.00, 1805.00.00, 20.09, 2101.11.10 e 2209.00.00, todos da NCM, destinados à alimentação humana ou animal, devem informar nesta linha, o valor dos serviços utilizados como insumos, adquiridos, no mesmo período, de pessoas físicas residentes no País.

As pessoas jurídicas que aufiram receitas decorrentes de exportações ou de vendas de produtos sujeitos à incidência cumulativa devem observar as disposições da Linha 04/02.

Linha 06/18 – BASE DE CÁLCULO DO CRÉDITO PRESUMIDO – AGROINDÚSTRIA

Corresponde à soma dos valores constantes nas Linhas 06/16 e 06/17.

Linha 06/19 – Crédito Presumido – Agroindústria

Corresponde à aplicação de 80% (oitenta por cento) da alíquota de 7,6% (sete inteiros e seis décimos por cento) sobre o valor constante da Linha 06/18.

Linha 06/20 – Crédito Presumido Relativo a Estoque de Abertura

Informar nesta linha 1/12 (um doze avos) do crédito presumido calculado sobre o valor do estoque, existente na data de início da incidência não-cumulativa da Cofins, dos seguintes itens adquiridos de pessoa jurídica domiciliada no País:

a) bens para revenda;

b) bens utilizados como insumos;

c) produtos em elaboração, e

d) produtos acabados.

O crédito presumido deverá ser:

a) calculado aplicando-se, sobre o valor dos estoques, a alíquota de 3% (três por cento); e

b) utilizado em doze parcelas mensais, iguais e sucessivas.

Atenção:

1) A pessoa jurídica que, tributada com base no lucro presumido ou optante pelo SIMPLES, passar a ser tributada com base no lucro real, na hipótese de sujeitar-se à incidência não-cumulativa da Cofins, terá direito ao aproveitamento do crédito presumido, calculado sobre o estoque de abertura, devidamente comprovado, na data da mudança do regime de tributação adotado para fins do imposto de renda.

2) Os bens recebidos em devolução, tributados antes do início da incidência não-cumulativa da Cofins, ou da mudança do regime de tributação, serão considerados como integrantes do estoque de abertura, devendo o crédito ser utilizado em doze parcelas mensais, iguais e sucessivas a partir da data da devolução.

3) A pessoa jurídica sujeita à incidência não-cumulativa da Cofins, em relação apenas à parte de suas receitas, deve informar nesta linha, exclusivamente, o estoque vinculado às receitas sujeitas à incidência não-cumulativa.

Pessoas Jurídicas com Receitas de Exportação

A pessoa jurídica que obtiver, no período, receitas de exportação com direito ao crédito da Cofins de acordo com o art. 6º da Lei nº 10.833, de 2003, poderá incluir mensalmente, na coluna Exportação, parcela do crédito proporcional ao valor das receitas de exportação, observadas as disposições da Linha 04/02.

Linha 06/21 – Crédito Presumido Relativo a Estoque de Abertura – Atividade Imobiliária

Informar nesta linha o crédito presumido relativo aos custos com unidade imobiliária destinada à venda, construída ou em construção, incorridos anteriormente à data de início da vigência da incidência não-cumulativa da Cofins.

Atenção:

1) O crédito presumido deverá ser calculado aplicando-se sobre o valor dos estoques, a alíquota de 3% (três por cento).

2) Para cálculo do crédito devem ser considerados apenas os custos e despesas incorridos, pagos ou creditados a pessoa jurídica domiciliada no País.

3) O crédito presumido apurado será utilizado na proporção da receita relativa à venda da unidade imobiliária, à medida do recebimento.

Linha 06/22 – CRÉDITOS PRESUMIDOS A DESCONTAR

Corresponde à soma dos valores constantes nas Linhas 06/19 a 06/21.

Linha 06/23 – CRÉDITO TOTAL APURADO NO MÊS

Corresponde à soma dos valores constantes nas Linhas 06/15 e 06/22.

AJUSTES

Linha 06/24 – Créditos Referentes a Receitas Diferidas em Meses Anteriores

Informar nesta linha os créditos referentes a receitas diferidas em meses anteriores, quando do efetivo recebimento dessas receitas (Linha 07/08), relativas a contratos de construção ou fornecimento, firmados com pessoa jurídica de direito público ou empresa pública, sociedade de economia mista ou suas subsidiárias, desde que a pessoa jurídica tenha optado pelo regime previsto no art. 7º da Lei nº 9.718, de 27 de novembro de 1998.

Atenção:

Somente os créditos anteriormente diferidos na forma da Linha 06/25 podem ser lançados nesta linha.

Linha 06/25 – Créditos Referentes a Receitas Diferidas no Mês

Informar nesta linha os créditos referentes a receitas diferidas no mês (Linha 07/21), relativas a contratos de construção ou fornecimento, firmados com pessoa jurídica de direito público ou empresa pública, sociedade de economia mista ou suas subsidiárias, desde que a pessoa jurídica tenha optado pelo regime previsto no art. 7º da Lei nº 9.718, de 1998, os quais somente poderão ser descontados na proporção das receitas efetivamente recebidas.

Linha 06/26 – Ajustes Positivos de Créditos

Informar nesta linha ajustes positivos de créditos não contemplados nas linhas anteriores.

A pessoa jurídica não-financeira que realizar operações de hedge deve informar, nesta linha, o valor do crédito presumido calculado sobre o valor das perdas verificadas nessas operações.

Atenção:

1) O crédito presumido deve ser apurado mediante a aplicação da alíquota de 4,6% (quatro inteiros e seis décimos por cento) sobre o valor das perdas verificadas no mês.

2) As disposições desta linha aplicam-se às operações de hedge realizadas em bolsa de valores, de mercadorias e de futuros ou no mercado de balcão.

Linha 06/27 – Ajustes Negativos de Créditos

Informar nesta linha ajustes negativos de crédito não contemplados nas alíneas anteriores.

A pessoa jurídica que adquirir imóvel para venda ou promover empreendimento de desmembramento ou loteamento de terrenos, incorporação imobiliária ou construção de prédio destinado à venda, deve observar as determinações da alínea “c” do item 5 do Atenção da Linha 05/12.

Linha 06/28 – Saldo de Crédito do Mês Anterior

Informar nesta linha o saldo de crédito do mês anterior (Linha 06/33 do mês anterior).

Atenção:

O contribuinte deverá informar apenas o saldo de crédito do primeiro mês do trimestre. Nos dois meses seguintes o saldo anterior é transportado automaticamente pelo programa.

Linha 06/29 – TOTAL DE CRÉDITOS DISPONÍVEIS NO MÊS

Corresponde à soma algébrica das Linhas 06/23 a 06/28.

CRÉDITOS UTILIZADOS

Linha 06/30 – Créditos Descontados da Cofins Apurada no Mês

Informar nesta linha, na coluna Mercado Interno, o valor utilizado para desconto da Cofins apurado no mês, deduzido na Linha 07/27. Na coluna Exportação deve ser informado o valor deduzido na Linha 07/36 bem como o valor utilizado para as demais deduções permitidas pelo inciso I do § 1º do art. 6º da Lei nº 10.833, de 2003.

Linha 06/31 – Créditos Decorrentes de Exportações Compensados no Mês

Informar nesta linha o valor das compensações efetuadas no mês, por meio de Declaração de Compensação, na forma do inciso II do § 1º do art. 6º da Lei nº 10.833, de 2003, observadas as disposições da IN SRF nº 379, de 30 de dezembro de 2003.

Linha 06/32 – Créditos Decorrentes de Exportações Objeto de Pedido de Ressarcimento no Mês

Informar nesta linha o valor dos ressarcimentos pleiteados no mês, por meio de Pedido de Ressarcimento, relativos a crédito apurado no final do trimestre anterior, na forma do § 2º do art. 6º da Lei nº 10.833, de 2003.

Linha 06/33 – SALDO DE CRÉDITO DO MÊS

Na coluna Mercado Interno: corresponde ao valor da Linha 06/29 deduzido do valor informado na Linha 06/30.

Na coluna Exportação: corresponde ao valor da Linha 06/29 deduzido dos valores informados nas Linhas 06/30 a 06/32.


Ficha 07 – Cálculo da Cofins–

DEMONSTRAÇÃO DA BASE DE CÁLCULO COFINS

As Linhas 07/01 a 07/09 referem-se ao valor do faturamento do mês, que corresponde à receita bruta, assim entendida o total das receitas auferidas pela pessoa jurídica, independentemente de sua denominação ou classificação contábil adotada para essas receitas. O total das receitas compreende a receita bruta da venda de bens e serviços nas operações em conta própria ou alheia e todas as demais receitas auferidas pela pessoa jurídica.

Linha 07/01 – Receita da Exportação

Valor informado na Linha 05/01.

Linha 07/02 – Receita da Venda no Mercado Interno de Produtos de Fabricação Própria

Valor informado na Linha 05/02.

Linha 07/03 – Receita da Revenda de Mercadorias

Valor informado na Linha 05/03.

Linha 07/04 – Receita da Prestação de Serviços

Valor informado na Linha 05/04.

Linha 07/05 – Receita das Unidades Imobiliárias Vendidas

Valor informado na Linha 05/05.

Linha 07/06 – Receita da Atividade Rural

Valor informado na Linha 05/06.

Linha 07/07 – Receitas de Variações Cambiais -Operações Liquidadas no Mês

Valor informado na Linha 05/07.

Linha 07/08 – Receitas Diferidas em Meses Anteriores

Valor informado na Linha 05/08.

Linha 07/09 – Outras Receitas

Valor informado na Linha 05/09.

ISENÇÕES E EXCLUSÕES

Linha 07/10 – Receita de Exportação com Direito a Crédito de Cofins (Lei nº 10.833/2003, art. 6º)

Valor informado na Linha 05/10.

Linha 07/11 – Demais Receitas de Exportação

Valor informado na Linha 05/11.

Linha 07/12 – Receitas Isentas ou Sujeitas à Alíquota Zero

Valor informado na Linha 05/12.

Linha 07/13 – Vendas Canceladas e Descontos Incondicionais

Valor informado na Linha 05/13.

Linha 07/14 – IPI e ICMS/Substituto Tributário

Valor informado na Linha 05/14.

Linha 07/15 – Receitas de Variações Cambiais Auferidas no Mês

Valor informado na Linha 05/15.

Linha 07/16 – Reversão de Provisões e Recuperação de Créditos Baixados como Perda

Valor informado na Linha 05/16.

Linha 07/17 – Resultados Positivos em Participações Societárias e em SCP

Valor informado na Linha 05/17.

Linha 07/18 – Vendas de Bens do Ativo Imobilizado/Permanente

Valor informado na Linha 05/18.

Linha 07/19 – Vendas de Produtos Sujeitos à Substituição

Valor informado na Linha 05/19.

Linha 07/20 – Vendas de Produtos Sujeitos à Alíquotas Diferenciadas

Valor informado na Linha 05/20.

Linha 07/21 – Receitas Diferidas no Mês

Valor informado na Linha 05/21.

Linha 07/22 – Receita de Vendas Auferidas no âmbito do MAE

Valor informado na Linha 05/22.

Linha 07/23 – Receita Auferidas Sujeitas à Incidência Cumulativa

Valor informado na Linha 05/23.

Linha 07/24 – Outras Exclusões

Valor informado na Linha 05/24.

Linha 07/25 – BASE DE CÁLCULO DA COFINS – INCIDÊNCIA NÃO-CUMULATIVA

Corresponde à soma algébrica das Linhas 07/01 a 07/24.

Linha 07/26 – Cofins Antes do Desconto de Créditos

Corresponde à aplicação da alíquota de 7,6% (sete inteiros e seis décimos por cento) sobre o valor constante da Linha 07/25.

Linha 07/27 – Créditos Descontados no Mês

Informar nesta linha o valor dos créditos, decorrentes de venda de bens ou prestação de serviços efetuadas no mercado interno, utilizados para desconto no mês (Linha 06/30 – Coluna Mercado Interno), limitado ao valor da contribuição calculada na Linha 07/26.

Linha 07/28 – COFINS – APÓS O DESCONTO DE CRÉDITOS – INCIDÊNCIA NÃO-CUMULATIVA

Corresponde ao valor apurado na Linha 07/26 deduzido do valor informado na Linha 07/27.

DEDUÇÕES

Atenção:

O total das deduções de que tratam as Linhas 07/29 a 07/36 está limitado ao valor constante da Linha 07/28. O eventual excesso do somatório das mesmas pode ser aproveitado nos meses subseqüentes.

Linha 07/29 – Cofins Retida na Fonte por Órgão Público Federal

Informar nesta linha o valor da Cofins retido por órgãos públicos, quando dos pagamentos relativos ao fornecimento de bens ou serviços (IN SRF nº 306, de 12 de março de 2003).

Linha 07/30 – Cofins Retida na Fonte por Outras Pessoas Jurídicas (Lei nº 10.833/2003, art. 30)

Informar nesta linha o valor da Cofins retido por outras pessoas jurídicas de direito privado, quando dos pagamentos pela prestação de serviços de limpeza, conservação, manutenção, segurança, vigilância, transporte de valores e locação de mão-de-obra, pela prestação de serviços de assessoria creditícia, mercadológica, gestão de crédito, seleção e riscos, administração de contas a pagar e a receber, bem como pela remuneração de serviços profissionais (IN SRF nº 381, de 30 de dezembro de 2003).

Linha 07/31 – Cofins Retida na Fonte por Estados, Distrito Federal e Municípios (Lei nº 10.833/2003, art. 33)

Informar nesta linha o valor da Cofins retido pelos Estados, Distrito Federal e Municípios quando dos pagamentos efetuados por órgãos, autarquias e fundações dessas administrações públicas, pelo fornecimento de bens ou pela prestação de serviços em geral.

Linha 07/32 – Cofins Retida na Fonte por Entidades da Administração Pública Federal (Lei nº 10.833/2003, art. 34)

Informar nesta linha o valor da Cofins retido pelas empresas públicas, sociedades de economia mista e demais entidades em que a União, direta ou indiretamente, detenha a maioria do capital social com direito a voto, e que dela recebam recursos do Tesouro Nacional e estejam obrigadas a registrar sua execução orçamentária e financeira na modalidade total no Sistema Integrado de Administração Financeira do Governo Federal (SIAFI), quando dos pagamentos relativos ao fornecimento de bens ou serviços.

Linha 07/33 – Cofins Retida na Fonte por Sociedade Cooperativa

Informar nesta linha o valor da Cofins retido por Cooperativas de Venda em Comum ou de Produção, em conformidade com o art. 66 da Lei nº 9.430, de 27 de dezembro de 1996, c/c o art. 16 da MP nº 2.158-35, de 2001.

Linha 07/34 – Compensação de Substituição pela não Ocorrência do Fato Gerador Presumido

O comerciante varejista dos veículos classificados na posição 87.11 (motocicletas) e aos veículos autopropulsados da subposição 8432.30 (semeadores, plantadores e transplantadores), da TIPI, deve informar, nesta linha, o valor da Cofins recolhido pelo fabricante ou importador, no regime de substituição tributária, quando comprovada a impossibilidade de ocorrência do fato gerador presumido, em decorrência de furto, roubo, destruição ou incorporação do bem ao seu ativo permanente.

Atenção:

Na hipótese de formulação de processo para compensação na DCTF, o contribuinte não utilizará esta linha para compensação do valor objeto do processo.

Linha 07/35 – Crédito Presumido (Lei nº 10.147/2000, art. 3º)

As pessoas jurídicas que procedam à industrialização ou à importação dos produtos classificados na posição 30.03, exceto no código 3003.90.56, nos itens 3002.10.1, 3002.10.2, 3002.10.3, 3002.20.1, 3002.20.2, 3006.30.1 e 3006.30.2 e nos códigos 3001.20.90, 3001.90.10, 3001.90.90, 3002.90.20, 3002.90.92, 3002.90.99, 3005.10.10 e 3006.60.00, todos da TIPI, tributados na forma do inciso I do art. 1º da Lei nº 10.147, de 21 de dezembro de 2000, e na posição 30.04, exceto no código 3004.90.46, da TIPI, devem informar o valor do crédito apurado na forma do art. 3º da mesma Lei.

Atenção:

O disposto nesta linha aplica-se apenas às pessoas jurídicas que, visando assegurar a repercussão nos preços da redução da carga tributária:

a) tenham firmado, com a União, compromisso de ajustamento de conduta, nos termos do § 6º do art. 5º da Lei nº 7.347, de 24 de julho de 1985; ou

b) cumpram a sistemática estabelecida pela Câmara de Medicamentos para utilização do crédito presumido, na forma determinada pela Lei nº 10.213, de 27 de março de 2001.

Linha 07/36 – Créditos da Cofins Decorrentes de Exportação (Lei nº 10.833/2003, art. 6º, § 1º)

Informar nesta linha o valor dos créditos referentes à incidência não-cumulativa, decorrentes de vendas efetuadas no mercado externo, utilizados para desconto no mês, na forma do inciso I do § 1º do art. 6º da Lei nº 10.833, de 29 de dezembro de 2003.

Linha 07/37 – COFINS A PAGAR – INCIDÊNCIA NÃO-CUMULATIVA – CÓDIGO 6912

Corresponde ao valor da Linha 07/28 deduzido dos valores das Linhas 07/29 a 07/36.

DEMAIS VALORES A PAGAR

Linha 07/38 – Cofins – Código 2172

Informar nesta linha o valor da Cofins a pagar utilizando-se o Código 2172 (Cofins – geral).

Linha 07/39 – Cofins – Substituição – Veículos – Código 8645

Informar nesta linha o valor da Cofins a pagar utilizando-se o Código 8645 (fabricante e importador de veículos em substituição tributária).

Linha 07/40 – Cofins – Combustíveis – Código 6840

Informar nesta linha o valor da Cofins a pagar utilizando-se o Código 6840 (Cofins combustíveis).

Linha 07/41 – Cofins – Outros Valores a Pagar

Informar nesta linha outros valores a pagar a título de Cofins.

Linha 07/42 – Cofins de SCP

Informar nesta linha o valor da Cofins apurada, incidente sobre as receitas de SCP, das quais o declarante seja sócio ostensivo.


Instruções de Navegação

  • Instruções gerais de navegação

  • Navegação entre pastas e fichas

  • Navegação nas fichas e telas

  • Barra de ferramentas

  • Barra de botões da ajuda do programa

  • Teclas de atalho

  • Atalhos para os menus
  • Atalhos nas telas e fichas
  • Atalhos para os botões


Instruções gerais de navegação

  • Para ter acesso a um menu do programa, selecioná-lo na barra de menus e clicar sobre seu título.
    Outra maneira para selecionar um menu é pressionar a tecla ALT e a letra em destaque em seu título.
    Por exemplo: Para selecionar o menu Demonstrativo, pressionar a tecla ALT e a letra D.
  • Para ter acesso a uma função ou opção dos menus do programa, selecionar a função/opção desejada a partir do menu escolhido e clicar sobre seu título.
    Outra maneira para selecionar uma função ou opção a partir do menu escolhido, é pressionar a letra em destaque em seu título.
    Por exemplo: Para selecionar a função Novo, a partir do menu Demonstrativo, pressionar a letra N.
  • Aberto um demonstrativo, as pastas com suas correspondentes fichas são listadas no Painel de Seleção, à esquerda do vídeo.
    Para navegar entre pastas e fichas do programa, clicar sobre o título da pasta e em seguida sobre o título da ficha desejada.
    Para visualização completa dos títulos de algumas fichas o programa apresenta um hint de fundo amarelo ao posicionar o cursor sobre eles.
  • Para navegar entre campos, clicar sobre o campo desejado ou pressionar a tecla TAB ou a tecla ENTER.
    Para retornar ao campo imediatamente anterior, pressionar simultaneamente as teclas SHIFT e TAB.
  • Utilizar a Barra de Espaço para marcar/desmarcar uma caixa de verificação ou para selecionar a primeira opção de uma caixa de combinação.
  • Utilizar as Setas de Movimentação para mover o cursor entre as posições de um campo ou para selecionar uma opção numa caixa de combinação.
    Para visualização completa de alguns campos o programa apresenta um hint de fundo amarelo ao posicionar o cursor sobre eles.
  • Para efetuar seleção múltipla nas funções em que isso é possível, utilizar, junto com o mouse, a tecla CTRL ou a tecla SHIFT.
    Utilizar, também, para seleção múltipla, a tecla SHIFT juntamente com as Setas de Movimentação.
  • Para acionar um botão, clicar diretamente sobre ele.
    É possível, também, o acionamento dos botões pressionando a tecla ALT e as letras neles em destaque.
    Por exemplo: Para acionar o botão Ok, pressionar a tecla ALT e a letra O.
  • Para navegar nas Caixas de Listagem, nos textos e tabelas do menu Ajuda e nas fichas e telas que não podem ser integralmente visualizadas:
  • Clicar o botão [image] ou pressionar a tecla Seta Acima para rolar uma linha acima.
  • Clicar o botão [image] ou pressionar a tecla Seta Abaixo para rolar uma linha abaixo.
  • Arrastar o botão [image] na direção desejada para rolar mais de uma linha.
  • Clicar o botão [image] ou usar a tecla Seta Esquerda para rolar uma coluna para a esquerda.
  • Clicar o botão [image] ou usar a tecla Seta Direita para rolar uma coluna para direita.
  • Arrastar o botão [image] na direção desejada para rolar mais de uma coluna.


Navegação entre pastas e fichas

  • Aberto um demonstrativo, as pastas com suas correspondentes fichas são listadas no Painel de Seleção, à esquerda do vídeo.

  • Para navegar entre as pastas e fichas do programa, clicar sobre o título da pasta e em seguida sobre o título da ficha desejada no Painel de Seleção.


Navegação nas fichas e telas

  • Para navegar entre campos das telas ou fichas do programa, clicar sobre o campo desejado ou pressionar a tecla TAB ou a tecla ENTER.
    Para retornar ao campo imediatamente anterior, pressionar simultaneamente as teclas SHIFT e TAB.
    Utilizar também as Setas de Movimentação.
    Para assinalar um campo, clicar sobre esse campo ou posicionar-se nele com o cursor e pressionar a Barra de Espaço.
    Para visualização completa de alguns campos o programa apresenta um hint de fundo amarelo ao posicionar o cursor sobre eles.

  • Para efetuar seleção múltipla nas funções em que isso é possível, utilizar, junto com o mouse, a tecla CTRL ou a tecla SHIFT.
    Utilizar também, para seleção múltipla, a tecla SHIFT juntamente com as Setas de Movimentação.

  • Para acionar um botão, clicar diretamente sobre ele.
    É possível, também, o acionamento dos botões pressionando a tecla ALT e as letras neles em destaque.
    Por exemplo: Para acionar o botão Ok, pressionar a tecla ALT e a letra O.

  • Para navegar nas Caixas de Listagem, nos textos e tabelas do menu Ajuda e nas fichas e telas que não podem ser integralmente visualizadas:

  • Clicar o botão [image] ou pressionar a tecla Seta Acima para rolar uma linha acima.

  • Clicar o botão [image] ou pressionar a tecla Seta Abaixo para rolar uma linha abaixo.

  • Arrastar o botão [image] na direção desejada para rolar mais de uma linha.

  • Clicar o botão [image] ou usar a tecla Seta Esquerda para rolar uma coluna para a esquerda.

  • Clicar o botão [image] ou usar a tecla Seta Direita para rolar uma coluna para direita.

  • Arrastar o botão [image] na direção desejada para rolar mais de uma coluna.


Barra de ferramentas

A barra de ferramentas está disposta horizontalmente logo abaixo da barra de menus e permite acessar rapidamente algumas funções.

bullet.jpg (668 bytes) Clicar os botões para verificar as funções que executam.


Barra de botões da Ajuda do programa DACON 1.1

A barra de botões da janela Ajuda do programa DACON 1.1 está disposta horizontalmente na parte superior da tela, logo abaixo são exibidas guias.

bullet.jpg (668 bytes) Clicar os botões e guias para verificar as funções que executam.


Atalhos para os menus

Opções ______________________________________ | Pressionar ____________
Menu Demonstrativo | ALT + D
Novo | CTRL + N
Abrir | CTRL + A
Fechar | CTRL + F
Excluir | CTRL + E
Verificar Pendências | CTRL + P
Gravar Demonstrativo para Entrega à SRF | CTRL + G
Transmitir via Internet | CTRL + T
Imprimir Demonstrativo | CTRL + M
Imprimir Recibo | CTRL + B
Sair | CTRL + R
Menu Utilitários | ALT + U
Menu Ajuda | ALT + A


Atalhos nas telas e fichas

Para ________________________________ | Pressionar ________________________________
Mover-se entre campos | TAB , ENTER ou SHIFT + TAB
Mover-se entre itens do campo | Setas de Direção
Mover-se uma coluna à esquerda | Seta à Esquerda
Mover-se uma coluna à direita | Seta à Direita
Mover-se uma linha para cima | Seta Acima
Mover-se uma linha para baixo | Seta Abaixo
Mover-se para o fim de uma linha | END
Mover-se para o início de uma linha | HOME
Excluir um caractere à esquerda | BACKSPACE
Excluir um caractere à direita | DEL


Atalhos para os botões

Botões ___________ | Pressionar ______________
Ajuda | ALT + A
Cancelar | ALT + C
Imprimir | ALT + I
Gravar | ALT + G
Fechar | ALT + F
Não | ALT + N
Ok | ALT + O
Pendências | ALT + P
Sair | ALT + S
Sim | ALT + S
Todos | ALT + T


Como obter ajuda

  • Antes de iniciar o preenchimento do demonstrativo, o declarante deve ler as instruções de preenchimento do programa, que possibilitam o esclarecimento de dúvidas sobre a legislação aplicada e as funções do programa.
  • As instruções de preenchimento estão disponíveis em qualquer ponto do programa mediante utilização da tecla F1 ou dos botões Ajuda ou [image], podendo ser consultadas ou impressas a partir de opção do menu Ajuda.
  • A legislação aplicada ao preenchimento do demonstrativo poderá ser consultada na página da Secretaria da Receita Federal no endereço < http://www.receita.fazenda.gov.br >.
  • Nas unidades da Secretaria da Receita Federal será prestada aos declarantes, pessoalmente, assistência técnica sob a forma de esclarecimentos e orientações. Para dirimir dúvidas, procurar o Plantão Fiscal.